Ergoland

ErgoLand ΓΕΝΙΚΑ ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ

Ανακεφαλαιωτικοί - Συγκριτικοί. Πίνακες, Συμπληρ. συμβάσεις Λογαριασμοί, αναθεωρήσεις, Εργασίες κατ' αποκοπή, Υλικά επί τόπου (Πλήρης διαχείριση απορρόφησης) , προκαταβολές.

Το Ergoland είναι ότι ποιο ΔΥΝΑΤΟ-ΠΛΗΡΕΣ υπάρχει στον συγκεκριμένο χώρο με τεχνολογικά προηγμένα Χαρακτηριστικά

Πανίσχυρη 32 bit πλατφόρμα (DELHPI 5)

Χιλιάδες ανθρωποώρες ανάπτυξης πάντα με γνώμονα αρτιότερα προγράμματα στη παραμικρή λεπτομέρεια (κάτι που ένας μέσος χρήστης καταλαβαίνει αμέσως).

Τεχνογνωσία βασισμένη στη αμεσότητα μας στο θέμα και της πολύχρονης παρουσίας του αξεπέραστου ERGOPLUS(1990), με οδηγό πάντα την ευχρηστία, άμεση πληροφόρηση κατά την επεξεργασία και τη δύναμη.

ΠΡΟΥΠΟΛΟΓΙΣΜΟΙ

Ευέλικτο και πανίσχυρο σύστημα καθορισμού δομής του έργου ΚΑΤΗΓΟΡΙΕΣ - ΔΑΠΑΝΕΣ - ΑΡΘΡΑ χωρίς περιορισμούς σε βάθος με ελεύθερη δόμηση του έργου

Μετακίνηση ή αντιγραφή οποιουδήποτε σημείου -κόμβου (κατηγορία με όλη τη δομή της άρθρα υποκατηγορίες κ.λ.π) της δομής του έργου.

Αρθρα-Φάσεις κατ' αποκοπή με στοιχεία τα επί μέρους ποσοστά των εργασιών.

Αμεση επιλογή άρθρων από ανεξάρτητο αρχείο άρθρων με την περιγραφή, μονάδα μέτρησης, κωδικό αναθεώρησης.

Ελεγχος εισαγωγής ίδιου Α.Τ. με αυτόματη αντιγραφή των στοιχείων

Αμεσος υπολογισμός και εμφάνιση της δαπάνης των κόμβων και του συνόλου

Όλα τα στοιχεία έχουν διπλή περιγραφή και διπλή τιμή-αξία. (δραχμές -Ευρώ)

Αμεση εισαγωγή έργου από το Ergowin.

Δυνατότητα εισαγωγής προϋπολογισμού από Excel

ΑΝΑΚΕΦΑΛΑΙΩΤΙΚΟΙ - ΣΥΓΚΡ. ΠΙΝΑΚΕΣ - Συμπληρωματικές Συμβάσεις.

Μπορούμε να έχουμε απεριόριστο αριθμό πινάκων με δυνατότητα επιλογής από διάφορες παραλλαγές.

Άμεση εποπτεία μεταβολών κατά την επεξεργασία με σχετικά χρώματα.

Δυνατότητα εκτύπωσης-εξαγωγή στο EXCEL

Φόρτωμα ποσοτήτων από επιμετρήσεις-Λογαριασμό.

Κάθε Συμπληρωματική Σύμβαση δημιουργείται σαν μια νέα κατηγορία κάτω-μετά από τα στοιχεία του αρχικού έργου τη οποία δημιουργούμε κατά την επεξεργασία του ΑΠΕ.

Εκτυπώσεις με πλήρη γραμμογράφηση και εξώφυλλο με συνοπτικό πίνακα μεταβολών.

Εκτύπωση πίνακα ποσοτήτων.

-ΠΛΗΡΗΣ Έλεγχος μεταβολών-διάθεσης επί έλασσον - επί πλέον δαπανών και Απορρόφησης Απροβλέπτων

ΛΟΓΑΡΙΑΣΜΟΙ

Απεριόριστος Αριθμός λογαριασμών με δυνατότητα παραλλαγών(αντιγράφων) σε κάθε λογαριασμό (για αναθεώρηση, ειδικό απολογισμό κ.λ.π).

Αυτόματη και ελεγχόμενη πιστοποίηση ποσοτήτων από επιμέτρηση

Αμεση εποπτεία μεταβολών κατά την επεξεργασία με σχετικά χρώματα.

Σε κάθε άρθρο μπορούμε να έχουμε

Α) Απεριόριστη δυνατότητα για μερική πιστοποίηση εργασιών (προσωρινές -ημιτελείς εργασίες) (με ποσοστό επί της τιμής ή και ακόμα οποιαδήποτε πράξη)

Π.χ. ποσότητα : 300 * 0.30

Τιμή : $ *50% (όπου $ η τιμή του κανονικού άρθρου θα υπολογιστεί και εκτυπωθεί αντίστοιχα)

Β) απεριόριστη δυνατότητα για πιστοποίηση υλικών σχετικών με το άρθρο.

Στο κλείσιμο του λογαριασμού μπορούμε να έχουμε οσεσδήποτε άλλες δαπάνες που μπορούν να επηρεάζουν το σύστημα εγγυήσεων (π.χ. δαπάνες Αναθεώρησης, Απολογιστικές δαπάνες κ.λ.π) ή να είναι μετά από τον έλεγχο (π.χ. Προκαταβολές, τόκοι, Πρωτόκολλα θεομηνίας ή περικοπών)

Δυνατότητα καθορισμού και άλλων(πρόσθετων) απαιτουμένων εγγυήσεων.

Κάθε δαπάνη μπορεί να είναι ποσοστό επί του προηγούμενου συνόλου ή επί του προηγούμενου ποσού (έκπτωση επί του οφέλούς) .

Κάθε δαπάνη μπορεί να έχει απεριόριστο αριθμό γραμμών λεπτομερειών (περιγραφή-ποσό)

Εκτυπώσεις λογαριασμού.

Εκτυπώσεις Εντολής Πληρωμής με πολλαπλές επιλογές μορφής εκτύπωσης.

Αυτόματη εκτύπωση συνοπτικού πίνακα πιστοποιούμενων εργασιών με συσχετισμό με τον προηγούμενο λογαριασμό.

Ελεύθερη διαμόρφωση κειμένου υπογραφών.

ΑΝΑΘΕΩΡΗΣΕΙΣ

Αμεση και ελεγχόμενη ενημέρωση των απαιτουμένων συντελεστών αναθεώρησης κάθε έργου με δυνατότητα προσωρινής ποσοστιαίας προσαύξησης για πρόβλεψη δαπάνης αναθεώρησης.

Υπολογισμός Αναθεώρησης με βάση λογαριασμούς (που μπορεί να είναι τροποποιημένα αντίγραφα άλλων λογαριασμών) .

Παρακολούθηση αναθεώρησης των υλικών και των προσωρινών εργασιών με σχετική αυτόματη μείωση της αντίστοιχης δαπάνης σε επόμενη αναθεωρητική περίοδο.

Άμεση ενημέρωση λογαριασμού (αναλυτικά) με τη δαπάνη της Αναθεώρησης.

Αυτόματη παραγωγή -εκτύπωση πίνακα διαχωρισμού. (και σε Excel)

Εκτύπωση Αναλυτικού υπολογισμού δαπάνης αναθεώρησης. (και σε Excel)

Εκτύπωση συγκεντρωτικού πίνακα δαπάνης αναθεώρησης.

ΧΡΟΝΟΔΙΑΓΡΑΜΜΑ

Δυναμική επεξεργασία Χρονοδιαγράμματος έργου GΑNTT- PΕRT (ανά άρθρο ή ανά κατηγορία) με δυνατότητα παρακολούθησης απορρόφησης οικονομικών πώρων. Και ακόμα δημιουργία προμετρήσεων - επιμετρήσεων εργασιών (ανά εβδομάδα, μήνα, τρίμηνο) με βάση το σχεδιασμένο χρονοδιάγραμμα.

ΕΚΤΥΠΩΣΕΙΣ

Μεγάλη παραμετρηκότητα στις εκτυπώσεις πολλαπλές επιλογές εμφάνισης και δυνατότητα άμεσης Εξαγωγής των εκτυπώσεων σε αρχεία Acrobat(pdf), word(Rtf) Excel (xls).

Σε κάθε Εκτύπωση (μετά από προεπισκόπηση) και αφού πατήσουμε ΕΚΤΥΠΩΣΗ μας δύνεται η δυνατότητα να αποθηκευθεί η εκτύπωση και σας PDF για καλύτερη τεκμηρίωση

Αποθήκευση έργου σε εξωτερικό αρχείο για μεταφορά και εισαγωγή στη ιδια βάση ή άλλη του ErgoLand .

Ομαδική αποθήκευση (με επιλογή) έργων σε καθορισμόνο φάκελο.

Αμεση αντιγραφή εργου.

Επικοινωνία με άλλες εφαρμογές

Το πρόγραμμα είναι τεχνολογικά προηγμένο με λειτουργία "Automation server"

Που δίνει την δυνατότητα να πάρουμε σε άλλη εφαρμογή (Excel, Visual Basic κ.λ.π) οποιαδήποτε στοιχεία από τα έργα μας όπως Δαπάνες προϋπολογισμού - Ανακεφαλαιωτικών ή λογαριασμών (αριθμητικά ή ολογράφως) καθώς και κείμενα

Δηλαδή μπορούμε να Δημιουργήσουμε (πχ. Στο Excel) την δική μας Φόρμα για εντολή πληρωμής ή λίστα πληρωμών - υπόλοιπου εγκρίσεων κ.λ.π

ΠΑΡΑΜΕΤΡΟΙ ΕΦΑΡΜΟΓΗΣ

Καθορίζουμε τα σταθερά κείμενα (ή μορφή) τα οποία θα αντιγράφονται αυτόματα με κάθε νέα καταχώρηση έργου π.χ. αν το έργο αναφέρεται συχνά σε κάποιο συγκεκριμένο φορέα καταχωρούμε στο κωδικό "ΚΥΡΙΟΣ" τούς σχετικούς τίτλους.

Μπορούμε να καθορίσουμε διάφορους τύπους ποσών με ότι χαρακτηριστικά θέλουμε τα οποία θα φορτώνονται αυτόματα στις γραμμές κλεισίματος λογαριασμού Π.χ. Αμοιβή μελετών ή παρακράτηση κρατήσεων κλ.π)

Καθορίζουμε τα επιθυμητά χρώματα σε διάφορα σημεία του προγράμματος

Μπορούμε να έχουμε εκτύπωση των συντελεστών αναθεώρησης για οποιαδήποτε βιβλιοθήκη και οποιοδήποτε συνδυασμό εκκίνησης-εκτέλεσης με εμφάνιση όπως ακριβώς αυτή του ΥΠΕΧΩΔΕ.

Αντιγραφή έργων, Αποθήκευση- Εξαγωγή και Εισαγωγή έργων.


ΑΜΕΣΗ ΕΚΚΙΝΗΣΗ

ErgoLand

Πατώντας το εικονίδιο του προγράμματος εμφανίζεται η πρώτη οθόνη εισαγωγής όπου πατάμε απλά Ο.Κ.

Και μπαίνουμε στο πρόγραμμα βασικό μενού του ErgoLand.

(Αν εργάζονται στο πρόγραμμα παραπάνω από ένας χρήστης θα ΠΡΕΠΕΙ να μπαίνει στη εφαρμογή ο καθένας με τον δικό του κωδικό.) βλεπε Χρήστες

Επίσης Με την εισαγωγή στη εφαρμογή το Πρόγραμμα δημιουργεί Backup όλων των αρχείων του Προγράμματος (και όχι μόνο καθώς δημιουργεί και αρχεία Backup για τα συνεργαζόμενα προγράμματα ErgoMetr και ErgoGraph32 «Εφ όσον είναι εγκατεστημένα». Ορίζουμε επίσης κάθε πότε θα δημιουργούνται τα αρχεία αυτά.

Τα αρχεία έχουν την μορφή Ergoland 02-12-2020 13-12-56.zip και είναι αποθηκευμένα στον κατάλογο \ergotech\db\backup

ΚΥΡΙΕΣ ΕΡΓΑΣΙΕΣ

Εργασίες Έργων

Δημιουργία-καταχώρηση νέου έργου

Στοιχεία έργου

Προϋπολογισμός του έργου - Σύμβαση

Κείμενα έργου

Επιμετρήσεις με χρήση του Ergometr

Ανακεφαλαιωτικοί Πίνακες Εργασιών Συμπλ. Συμβάσεις

Λογαριασμοί

Υπολογισμός Αναθεώρησης- Διαχωρισμού

Χρονοδιάγραμμα έργου .

Συνημμένα - Σχετικά Αρχεία

Ημερολογιο ενεργειών Εργου

Γενική επισκόπηση Εγγυήσεων- Εγγυητικών

Προϋπολογισμός του έργου από Excel .

Εισαγωγή έργου από ErgoWIn-(ή από Αποθηκευμένο .XML)

Αποθήκευση (εξαγωγή) έργου σε εξωτερικό αρχείο (XML)

Ομαδική Αποθήκευση έργων

Αντιγραφή Εργου

Οδηγίες -βοήθεια

Περί (Γενικές πληροφορίες για το πρόγραμμα)

Κλείσιμο εφαρμογής

ΒΟΗΘΗΤΙΚΕΣ ΕΡΓΑΣΙΕΣ

Συντελεστές Αναθεώρησης

Χρήστες

Συντήρηση Αρχείων

Ενημέρωση από το Internet

Γενικό Ημερολόγιο Ενεργειών

Επεξεργασία τιμών του ΓΔΤΚ

ΠΑΡΑΜΕΤΡΟΙ ΕΦΑΡΜΟΓΗΣ

Κείμενα ¨Εργων - προτεινόμενοι κωδικοί-κείμενα

Κλείσιμο Λογαριασμού- Παράμετροι Προκαταβολών

Παράμετροι Έργου

Χρώματα

Μονάδες μέτρησης

Βοηθητικό Αρχείο Αρθρων


ΚΥΡΙΕΣ ΕΡΓΑΣΙΕΣ

Μπορούμε να επιλέξουμε εργασία που θέλουμε με το ποντίκι (mouse) και στις δύο πλευρές παραθύρου ή να εργαστούμε με το πληκτρολόγιο στο δεξί τμήμα του παραθύρου.

Δηλαδή πατάμε το πλήκτρο «Εργασίες έργων» ή πατάμε "Enter" στο δεξί μέρος στη αντίστοιχη γραμμή και αμέσως εμφανίζεται το βασικό παράθυρο εύρεσης και επεξεργασίας των έργων.

Αν θέλουμε μπορούμε να «κλείσουμε» το δεξί τμήμα με το τίτλο «Κατάλογος εργασιών ErgoLand" με το πλήκτρο [<]

Μπαίνοντας στο κύριο μενού της εφαρμογής βλέπουμε τα παραπάνω εικονίδια-πλήκτρα

Εργασίες Έργων

Με το οποίο μπένουμε στον καταλογο με τα έργα για να εργαστούμε σ'αυτά

Οδηγίες -βοήθεια

Με το οποίο καλούμε τη παρούσα βοήθεια

Περί-On Line Manual

Με το οποίο εμφανίζεται ένα παράθυρο με γενικές πληροφορίες για το πρόγραμμα

Αν επιλέξουμε Περί-On line manual μπορούμε να έχουμε εγχειρίδιο manual σε μορφή Web Pages.

Κλείσιμο

Με το oποίο τερματίζουμε την εφαρμογή


Εργασίες Έργων

Με την επιλογή "Εργασίες έργων" εμφανίζεται το βασικό παράθυρο δημιουργίας, εύρεσης και επεξεργασίας των έργων

Στη σελίδα κατάλογος

Με κλικ στους τίτλους του πίνακα έχουμε αντίστοιχη ταξινόμηση των έργων.

Με διπλό κλικ στην αριστερή άκρη της γραμμής τίτλων έχουμε ταξινόμηση με σειρά εισαγωγής

(Όταν βάζουμε το mouse στο επιλεγμένο έργο εμφανίζεται κατω αριστερά και ο εσωτερικός αριθμός έργου που είναι αυτόματος και καθορίζει την σειρά εισαγωγής)

Στη σελίδα δένδρο

Μπορούμε να δομήσουμε καταλόγους στους οποίους να αποθηκεύσουμε τα έργα.

Πατάμε δεξί κλικ του Mouse και επιλέγουμε «Νέος φάκελος» για να δημιουργήσουμε νέο φάκελο.

Μπορούμε να «βάλουμε» τα έργα σε ένα φάκελο με «Αποκοπή-επικόλληση» ή με σύρσιμο και απόθεση του έργου σε έναν φάκελο

Μέσα από το παράθυρο αυτό γίνεται όλη η επεξεργασία των έργων

Βλέπουμε τα παρακάτω πλήκτρα (από αριστερά)

1. "Κλείσιμο" για να βγούμε από το παράθυρο αυτό.

2. Τον Πλοηγό Είναι μία σειρά από κουμπιά εντολών τα οποία δίνουν τη δυνατότητα μετακίνησης στις εγγραφές. Τα κουμπιά του εμφανίζονται ενεργοποιημένα ή απενεργοποιημένα ανάλογα με την περίπτωση. Αν στο παράθυρο εμφανίζονται περισσότερες από μία λίστες εγγραφών, τότε οι εντολές των κουμπιών έχουν επίδραση στην τρέχουσα λίστα. Στο παράθυρο εδώ επενεργει στη βάσης δεδομέενων των έργων. Για Δημιουργία-καταχώρηση νέου έργου πατάμε το πλήκτρο [+]

3. "Στοιχεία έργου " Με το πλήκτρο αυτό βλέπουμε το παράθυρο με τα γενικά στοιχεία του έργου

4. "Κείμενα έργου " Με το πλήκτρο αυτό ορίζουμε τίτλους και άλλα κείμενα (υπογραφές κ.λ.π.) του έργου)

5. "Προϋπολογισμός του έργου - Σύμβαση " Με το πλήκτρο αυτό ορίζουμε τα στοιχεία του προϋπολογισμού δηλαδή κατηγορίες άρθρα και δαπάνες που αποτελούν το έργο.

6. «Σύνδεση με το ERGOMETR για επεξεργασία αναλυτικών-συγκεντρωτικών επιμετρήσεων Επιμετρήσεις με χρήση του Ergometr

7. "Ανακεφαλαιωτικοί πίνακες " Με το οποίο επεξεργαζόμαστε τους Σ.Π. ή Ανακεφαλ. πίνακες

8. "Λογαριασμοί " Με το οποίο επεξεργαζόμαστε λογαριασμούς

9. "Υπολογισμός Διαχωρισμού & αναθεώρησης" Με το πλήκτρο αυτό

α, ενημερώνουμε και επεξεργαζόμαστε τους συντελεστές αναθεώρησης που αφορούν το έργο για τα διάφορα τρίμηνα. Και

β. καθορίζουμε τους λογαριασμούς διαχωρισμού ποσοτήτων και να υπολογίζουμε την δαπάνη αναθεώρησης σε κάθε περίοδο .

10. "Χρονοδιάγραμμα έργου" . Με το πλήκτρο ατό επεξεργαζόμαστε το χρονοδιάγραμμα του έργου.

11. " Συνημμένα - Σχετικά Αρχεία » Με το πλήκτρο αυτό μπορούμε να καθορίσουμε λίστα με «Συνημμένα - Σχετικά Αρχεία» για κάθε έργο.

12. "Ημερολογιο ενεργειών Εργου »

13. "Γενική επισκόπηση Εγγυήσεων- Εγγυητικών »

14. "Εισαγωγή προϋπολογισμού από φύλλο EXCEL"»

15. "Εισαγωγή έργου από από Αποθηκευμένο αρχείο τύπου XML ή από το ERGOWIN" Με το πλήκτρο αυτό μπορούμε να εισάγουμε ένα έργο από το ErgoWin.ή από αποθηκευμένο έργο (αρχείο τύπου XLM).

16. "Αποθήκευση έργου σε εξωτερικό αρχείο" Με το πλήκτρο αυτό μπορούμε να αποθηκέυσουμε ένα έργο σε εξωτερικό αρχείο (τύπου XML) για μεταφορά ή για αντιγραφή .

17. "Ομαδική Αποθήκευση έργων» (BackUp) Που γίνεται ομαδικά η παραπάνω εργασία.

18. Αντιγραφή Εργου με το οποίο γίνεται άμεσα ΠΛΗΡΗΣ αντιγραφή ΟΛΩΝ των στοιχείων του επιλεγμένου έργου.

Στη λίστα των έργων τοποθετούμαστε-επιλέγουμε (με απλό δεξί κλικ) το έργο που θέλουμε να εργαστούμε

και στη συνέχεια επιλέγουμε την σχετική εργασία από τα παραπάνω πλήκτρα ή επιλέγουμε την εργασία από το σχετικό μενού.

Με διπλό κλικ στο έργο είναι σαν να επιλέγουμε το πλήκτρο [image] "Προϋπολογισμός του έργου - Σύμβαση"

Αρχή της σελίδας


Δενδροειδής Επισκόπηση έργων

Μπορούμε να δομήσουμε καταλόγους στους οποίους να αποθηκεύσουμε τα έργα.

Πατάμε δεξί κλικ του Mouse και επιλέγουμε «Νέος φάκελος» για να δημιουργήσουμε νέο φάκελο.

Μπορούμε να «βάλουμε» τα έργα σε ένα φάκελο με «Αποκοπή-επικόλληση» ή με σύρσιμο και απόθεση του έργου σε έναν φάκελο


Δημιουργία νέου έργου

Πατώντας το πλήκτρο [+] στο πλοηγό δημιουργούμε νέο έργο οπότε εμφανίζεται το παρακάτω παράθυρο με 4 υποσελίδες στο οποίο συμπληρώνουμε τα σχετικά στοιχεία και οπωσδήποτε: Ημερομηνία εκκίνησης αναθεώρησης (δημοπρασίας) και Τεκμαρτή έκπτωση και βέβαια το νόμισμα των υπολογισμών.

"Στοιχεία έργου"

ΠΡΟΣΟΧΗ Αν. το έργο είναι με προϋπολογισμό σε δραχμές και συνεχίζεται μετά την 31-12-2001, θα το εισάγουμε κανονικά με νόμισμα δραχμές και αφού ολοκληρώσουμε «περάσουμε» τον προϋπολογισμό (και πιθανόν υπάρχοντες λογαριασμούς και ΑΠΕ) θα αλλάξουμε το νόμισμα υπολογισμών σε «μερικές δαπάνες σε ευρώ»

στη συνέχεια ορίζουμε κείμενα-τίτλους έργου [image] Κείμενα έργου

και τέλος καταχωρούμε τον προϋπολογισμό [image] Προϋπολογισμός του έργου - Σύμβαση .

Μπορούμε επίσης να εισάγουμε προϋπολογισμό από φύλλο του Excel

αρκεί

1. Να μήν έχουμε εισάγει τίποτε στον προϋπολογισμό μέχρι τώρα (Μόνο Δημιουργία έργου)

2. Το φύλλο του Excel να έχει συγκεκριμένη γραμμογράφηση

Προϋπολογισμός του έργου από Excel.


Στοιχεία Έργου

Πατώντας το πλήκτρο [+] στο πλοηγό δημιουργούμε νέο έργο οπότε εμφανίζεται το παρακάτω παράθυρο με 4 υποσελίδες στο οποίο συμπληρώνουμε τα σχετικά στοιχεία και οπωσδήποτε:

Ημερομηνία εκκίνησης αναθεώρησης (δημοπρασίας) και

Τεκμαρτή έκπτωση

Το νόμισμα των υπολογισμών (αν είναι παλαιό έργο σε δραχμές).

ΠΡΟΣΟΧΗ. Αν το έργο είναι με προϋπολογισμό σε δραχμές και συνεχίζεται μετά την 31-12-2001, θα το εισάγουμε κανονικά με νόμισμα δραχμές και αφού ολοκληρώσουμε «περάσουμε» τον προϋπολογισμό (και πιθανόν υπάρχοντες λογαριασμούς και ΑΠΕ) θα αλλάξουμε το νόμισμα υπολογισμών σε «μερικές δαπάνες σε ευρώ»

Καθορίστε επίσης τα δεκαδικά ψηφία υπολογισμών (που θα πρέπει να είναι 2 για μερικές δαπάνες σε εύρω)

Συμπληρώνουμε (προαιρετικά και οποτεδήποτε) ακόμα τις διάφορες Ημερομηνίες - Προθεσμίες του έργου.

Στην παρακάτω (δεύτερη) οθόνη «Ενιαίες-Σταθερές δαπάνες» ορίζουμε

--Ποιες είναι ενιαίες δαπάνες (Τσεκάρουμε ανάλογα)

--Αν είναι ποσοστά ορίζουμε το ποσοστό

--Με τα βελάκια μπορούμε να μεταβάλουμε τη σειρά τους

Στη Τρίτη οθόνη «Εγγυήσεις» ορίζουμε τα ποσοστά εγγύησης.

Με το πλήκτρο «Υπολογισμός» μπορούμε να προσδιορίσουμε την πρόσθετη απαιτούμενης και συνολικής εγγύησης Καλής Εκτέλεσης, Με βάση τη παράγραφο 2 του άρθρου 4 του Νόμου 3263/2004.

Με το πλήκτρο αυτό καθορίζουμε

1. Το ποσοστό της απαιτούμενης εγγύησης Καλής Εκτέλεσης του έργου (συνήθως 5%)

«ΠΟΣΟΣΤΟ ΑΡΧΙΚΗΣ ΕΓΓΥΗΣΗΣ»

2. Το Όριο της Αποδεκτής έκπτωσης πέρα από το οποίο απαιτείται προσθετή Εγγύηση Καλής εκτέλεσης με βάση την Απόφαση Δ17α/03/101/φν.437/ 18-10-2004

3. Την τεκμαρτή μέση έκπτωση της δημοπρασίας.

Μπορούμε να βάλουμε (στο κίτρινο πεδίο) και δοκιμαστικά όποια έκπτωση θέλουμε και με το πλήκτρο «υπολογισμός» να εμφανιστεί η συνολική απαιτούμενη εγγύηση.

Με το πλήκτρο [Επιστροφή] κλείνουμε αυτό το παράθυρο.

Στη τέταρτη οθόνη «Λοιπά» μπορούμε να καθορίσουμε

Το λεκτικό ΑΠΕ ή Σ.Π.

Το τύπο υπολογισμού σίγμα αναθεώρησης και την κλίμακα μείωσης του Ν. του παραπάνω τύπου.

Βελτίωση του τύπου από 0,12+0.01Ν σε 0,07+0.01Ν για τα δημοπρατούμενα έργα μετά τον ΦΕΚ 5983B /20-12-2021

Τα έργα με προϋπολογισμό (Χωρίς Αναθεώρηση και ΦΠΑ) μεγαλύτερο από το όριο της 2ης τάξης ΜΕΕΠ (Παλαιάς Δ' ατομικής) χάνουν την πρώτη περίοδο οπότε πρέπει να βάλετε 0\1\2\3\4\5\6\7\8 ή 0\1\2\3\4\5\6\7\8\9\10\11\12\13

Καθοριζουμε ακομα αν το εργο θέλουμε να αποδέχεται συντελεστες αρνητικούς (μακρότερους της μονάδας)

Καθορίζουμε επίσης αν ο ΑΠΕ θα υπολογίζει τις διαφορές με βάση τον Προηγούμενο πίνακα ή με βάσει τις δαπάνες του προϋπολογισμού.

Καθορίζουμε και άλλα βοηθητικά στοιχεία και ημερομηνίες όπως Παράταση Προθεσμίας Λήξης , Ημερομηνία βεβαίωσης περαίωσης, Καταληκτική ημερομηνία υποβολής ΤΕΛΙΚΗΣ ΕΠΙΜΕΤΡΗΣΗΣ, Ποσοστό ΙΚΑ και Υποκατάστημα

Σε ΟΛΕΣ οι ημερομηνίες με διπλό κλικ μας δίνεται η δυνατότητα να γίνεται..

'Καταχώρηση της ημερομηνίας στο ημερολόγιο ενεργειών του έργου ;'


Κείμενα Έργου

Στα «Κείμενα έργου» καταχωρούμε διάφορα κείμενα - τίτλους και παραμέτρους που αφορούν τις εκτυπώσεις. Δεν χρειάζεται να συμπληρώσουμε όλα από την αρχή αλλά κατά την εξέλιξη του έργου και ανάλογα τι εκτύπωση θέλουμε να κάνουμε

Αριστερά βλέπουμε διάφορα θέματα-κωδικούς και δεξιά τα περιεχόμενα κάθε κωδικού με μορφή απλού κειμένου.

  • Με το πλήκτρο [image] «Αντιγραφή κειμένου στις γενικές παραμέτρους» μπορούμε να καθορίσουμε τον συγκεκριμένο κωδικό κειμένου και τα περιεχόμενα του για να ισχύει για τα νέα έργα που θα εισάγουμε στο πρόγραμμα
  • Αν είναι το πλήκτρο [image] "Αναδίπλωση κειμένου" είναι πατημένο "μέσα" δεν γίνεται αναδίπλωση γραμμής ανάλογα με το μέγεθος του παράθυρου που εργαζόμαστε κ'έτσι έχουμε πιο σωστή εικόνα της τελικής εκτύπωσης
  • Αν πατήσουμε το πλήκτρο [image] "χωνί" εμφανίζονται και άλλες βοηθητικές εγγραφές όπως "ΠΕΡΙΓΡΑΦΗ ΔΑΠΑΝΩΝ" "ΕΠΙΛΟΓΕΣ ΕΝΤΟΛΗΣ" κ.λ.π
  • Το πλήκτρο [image] "γραμματοσειρά" έχει προσωρινή σημασία π.χ. για προεπισκόπηση ή δοκιμαστική εκτύπωση (με τα σχετικό εικονίδιο-πλήκτρο) [image] «προεπισκόπηση εκτύπωσης»
  • Μία ομάδα πλήκτρων με τα οποία μπορούμε να «επισημάνουμε» κάποιο τμήμα του κειμένου

Ο τρόπος που θα φανεί η επισήμανση στη εκτύπωση ορίζεται με τα πλήκτρα [image] με τα οποία επιλέγουμε

α) Εντονη γραφή,

β) πλάγια γραφή και

γ) Υπογράμμιση.

Μπορούμε να επιλέξουμε όλους τους συνδυασμούς.

Γραμμές κειμένου που στη αρχή τους έχουν το σύμβολο [@] Θεωρούνται βοηθητικές και δεν τυπώνονται (δες κείμενο «ΕΓΚΡΙΣΕΙΣ»)

ΠΡΟΦΙΛ ΔΕΣΜΕΣ ΚΕΙΜΕΝΩΝ

Με τα πλήκτρα « Αποθήκευση-φόρτωση ΠΡΟΦΙΛ» μπορούμε να αποθηκεύσουμε τα κείμενα κάποιου έργου σαν μια δέσμη-ΠΡΟΦΙΛ που στη συνέχεια θα μπορέσουμε να τα ανακαλέσουμε σε άλλο παρόμοιο έργο.

ΑΥΤΟΜΑΤΗ ΠΑΡΕΜΒΟΛΗ-ΕΝΣΩΜΑΤΩΣΗ ΚΕΙΜΕΝΟΥ ΣΕ ΚΕΙΜΕΝΟ

Στα κείμενα μπορούμε να συμπεριλάβουμε κωδικούς από άλλα κείμενα του έργου και να έχουμε κατά την εκτύπωση αυτόματη ενσωμάτωση του σχετικού κειμένου.

Στο παραπάνω παράθυρο βλέπουμε π.χ. στο κείμενο (ΔΙΑΚΗΡΥΞΗ) να περιέχονται οι κωδικοί <@ΤΙΤΛΟΣ ΕΡΓΟΥ> και παρακάτω <@ΗΜΕΡΟΜ. ΔΗΜΟΠΡΑΣΙΑΣ> . Στις θέσεις αυτές θα ενσωματωθούν τα σχετικά κείμενα. Ή σύνταξη -συμβολισμός για να γίνει ενσωμάτωση κάποιου κειμένου είναι <@ΚΩΔΙΚΟΣ>.

Αν θέλουμε να κεντράρουμε τα περιεχόμενα από κάποιο κωδικό βάζουμε το σύυμβολο # μετά το > π.χ.

<@ΥΠΟΓΡΑΦΗ ΑΝΑΔΟΧΟΥ >#

Το σύμβολο % μετά από τον ορισμό του κωδικού είναι προαιρετικό και σημαίνει ότι η ενσωμάτωση θα γίνει ανεξάρτητα από το μήκος του κειμένου ούτως ώστε το κείμενο που ακολουθεί τον <@ΚΩΔΙΚΟΣ>. (π.χ. ημέρα.. .) να ακολουθήσει το κείμενο που ενσωματώνεται στο τέλος του ανεξάρτητα από το μήκος του. Αν δεν υπάρχει το σύμβολο % τότε η ενσωμάτωση θα γίνει στο συγκεκριμένο χώρο που υπάρχει μεταξύ του {<} και του επόμενου χαρακτήρα που υπάρχει στη γραμμή μετά το {>}. (Τα κενά συμπεριλαμβάνονται στο χώρο ενσωμάτωσης.)

Το σύμβολο ! δεξιά από τον ορισμό του κωδικού είναι προαιρετικό και ορίζει μέχρι ποιο σημείο μπορεί να γίνει κατάληψη από το αντίστοιχο κείμενο. Αν δεν υπάρχει το σύμβολο αυτό η ενσωμάτωση θα γίνει όπως ορίζεται παραπάνω.

Αν θέλουμε να εμφανιστεί η τρέχουσα ημερομηνία βάζουμε <@DATE> οπότε εμφανίζεται π.χ. 28/1/03. Αν θέλουμε τον μήνα ολογράφως τότε βάζουμε <@DATEF>

ΕΠΙΣΗΜΑΝΣΗ

Αν θέλουμε να «επισημάνουμε» κάποιο τμήμα του κειμένου θα πρέπει να το περικλείσουμε με το σύμβολο [ `] (τόνος που γέρνει δεξιά -δασεία- ) που αντιστοιχεί στο πλήκτρο που βρίσκεται στο άκρο αριστερό πάνω άκρο του πληκτρολογίου.

Ο τρόπος που θα φανεί η επισήμανση στη εκτύπωση ορίζεται με τα πλήκτρα [image] με τα οποία επιλέγουμε

α) Εντονη γραφή,

β) πλάγια γραφή και

γ) Υπογράμμιση.

Μπορούμε να επιλέξουμε όλους τους συνδυασμούς.

Θα πρέπει να συμπληρώσετε -με την εξέλιξη του έργου- τα σχετικά κείμενα, τίτλους, υπογραφές κ.α. που αφορούν το έργο και αρχικά τα παρακάτω

(σχετικά παραδείγματα)

1. ΚΥΡΙΟΣ

ΕΛΛΗΝΙΚΗ ΔΗΜΟΚΡΑΤΙΑ

ΔΗΜΟΣ ΑΓ. ΔΗΜΗΤΡΙΟΥ

Τεχνικη Υπηρεσία

2. ΕΡΓΟ

Εργο : ΣΥΝΤΗΡ. - ΕΠΙΣΚΕΥΗ ΣΧΟΛΕΙΩΝ 98 Ο.Τ.

στο 2ο Δημοτικό Διαμέρισμα

Αρ.Μελέτης : 123/2000

Ανάδοχος : Νικολάου Νικόλαος

3. ΠΡΟΥΠΟΛΟΓΙΣΜΟΣ

450.000.000 (1320 Euro) με τον Φ.Π.Α

4. ΥΠΟΓΡΑΦΗ ΑΝΑΔΟΧΟΥ

ΑΝΔΡΕΟΥ ΑΝΔΡΕΑΣ

ΠΟΛ. ΜΗΧΑΝΙΚΟΣ

5. ΕΠΙΒΛΕΨΗ

ΟΙ ΕΠΙΒΛΕΠΟΝΤΕΣ

6. ΥΠΟΓΡΑΦΗ ΕΠΙΒΛΕΨΗΣ

Α. ΝΙΚΟΛΑΟΥ ΜΙΧ. ΜΙΧΑΗΛ

ΠΟΛ.ΜΗΧ.ΚΟΣ Η/Μ ΜΗΧ/ΚΟΣ

7. ΑΝΑΔΟΧΟΣ

ΓΙΑ ΤΗΝ ΑΝΑΔΟΧΟ

"ΧΧΧΧΧΧΧΧΧΧΧΧΧΧ ΤΕΧΝΙΚΗ Α.Ε. "

ΔΗΜΙΟΥΡΓΙΑ ΤΥΠΙΚΩΝ ΕΝΤΥΠΩΝ-ΑΙΤΗΣΕΩΝ

Στα Κείμενα έργου δημιουργείται αυτόματα κείμενο με κωδικό "DATA" που καταχωρούνται διαφορές πληροφορίες σχετικά με το έργο.

Η ενημέρωση των στοιχειών γίνεται.

1.Με το κλείσιμο της φόρμας «Στοιχεία του έργου»

2.Μετά την προεπισκόπηση της Πρώτης σελίδας «εντολής πληρωμής» του τελευταίου λογαριασμού

3.Και μετά την προεπισκόπηση του Α.Π.Ε

ΠΑΡΑΔΕΙΓΜΑ ΑΥΤΟΜΑΤΗΣ ΕΝΗΜΕΡΩΣΗΣ ΚΕΙΜΕΝΟΥ "DATA"

[ΣΥΜΒΑΤΙΚΕΣ ΕΡΓΑΣΙΕΣ ΠΑΡΟΝΤΑ ΑΠΕ]82.691,10

[ΣΥΜΒΑΤΙΚΟ ΣΥΝΟΛΟ ΠΑΡΟΝΤΑ ΑΠΕ]82.691,10

[ΣΥΝΟΛΙΚΟ ΠΟΣΟ ΠΑΡΟΝΤΑ ΑΠΕ]139.515,87

[ΠΟΣΟΣΤΟ ΣΥΜΠΛΗΡΩΜΑΤΙΚΩΝ ΣΥΜΒΑΣΕΩΝ]143,86720 %

[ΣΥΜΠΛΗΡΩΜΑΤΙΚΕΣ ΣΥΜΒΑΣΕΙΣ]1

[ΣΥΝΟΛΟ ΣΥΜΠΛΗΡΩΜΑΤΙΚΩΝ ΣΥΜΒΑΣΕΩΝ]36.274,27

[ΣΥΝΟΛΟ ΦΠΑ ΠΑΡΟΝΤΑ ΑΠΕ]16.050,50

[ΓΙΑ ΑΝΑΘΕΩΡΗΣΗ ΠΑΡΟΝΤΑ ΑΠΕ]4.500,00

[ΣΥΜΠΛΗΡΩΜΑΤΙΚΕΣ ΣΥΜΒΑΣΕΙΣ ΠΑΡΟΝΤΑ ΑΠΕ]36.274,27

[ΣΥΝΟΛΟ ΠΑΡΟΝΤΑ ΑΠΕ]123.465,37

[ΤΕΛΕΥΤΑΙΟΣ ΛΟΓΑΡΙΑΣΜΟΣ]2

[ΠΙΣΤΟΠΟΙΗΜΕΝΟΣ ΦΠΑ]15.818,72

[ΠΙΣΤΟΠΟΙΗΜΕΝΟ ΣΥΝΟΛΟ]134.784,09

[ΠΛΗΡΩΜΕΝΕΣ ΕΡΓΑΣΙΕΣ]113.000,00

[ΠΛΗΡΩΜΕΝΟΣ ΦΠΑ]15.818,72

[ΠΛΗΡΩΜΕΝΟ ΣΥΝΟΛΟ]128.818,72

[ΠΙΣΤΟΠΟΙΗΜΕΝΕΣ ΕΡΓΑΣΙΕΣ]118.965,37

[ΕΓΚΕΚΡΙΜΕΝΟ ΠΟΣΟ]123.465,37

[ΕΓΚΕΚΡΙΜΕΝΗ ΑΝΑΘΕΩΡΗΣΗ]4.500,00

[ΕΓΚΕΚΡΙΜΕΝΟ ΣΥΝΟΛΟ]139.515,87

[ΟΝΟΜΑΣΙΑ ΕΡΓΟΥ]ΕΠΙΣΚΕΥΗ ΓΥΜΝΑΣΙΟΥ ΛΥΚΕΙΟΥ ΡΑΧΩΝ ΙΚΑΡΙΑΣ

[ΤΕΚΜΑΡΤΗ ΕΚΠΤΩΣΗ]3 %

[ΗΜΕΡΟΜΗΝΙΑ ΔΗΜΟΠΡΑΣΙΑΣ]03/11/2005

[ΗΜΕΡΟΜΗΝΙΑ ΣΥΜΒΑΣΗΣ]10/01/2006

[ΕΓΚΕΚΡΙΜΕΝΟΣ ΑΠΕ]1

Μπορούμε να καταχωρίσουμε και δικές μας γραμμές με αρχή της γραμμής το κωδικό όνομα της πληροφορίας π.χ.

[ΔΙΕΥΘΥΝΣΗ ΑΝΑΔΟΧΟΥ]Ατταλείας 9 Ν.Σμύρνη Τ.Κ.17123

Τα στοιχεία αυτά μπορούν να κλιθούν σε άλλες εκτυπώσεις με την μορφή π.χ.

<@[ΗΜΕΡΟΜΗΝΙΑ ΔΗΜΟΠΡΑΣΙΑΣ]> ή <@[ΔΙΕΥΘΥΝΣΗ ΑΝΑΔΟΧΟΥ]>

Στα κείμενα έργου υπάρχει νέο πλήκτρο για να τυπώνουμε διάφορα κείμενα του έργου

όπως διάφορες αιτήσεις κ.λ.π

Παράδειγμα Κειμένου με ΚΩΔΙΚΟ «ΑΙΤΗΣΗ ΛΟΓΑΡΙΑΣΜΟΥ»

                                             ΠΡΟΣ

Α Ι Τ Η Σ Η                                 <@ΚΥΡΙΟΣ>

ΤΟΥ  <@ΥΠΟΓΡΑΦΗ ΑΝΑΔΟΧΟΥ>

Δ/ΝΣΗ                                    Σας υποβάλλω τον <@[ΤΕΛΕΥΤΑΙΟΣ ΛΟΓΑΡΙΑΣΜΟΣ]>ο Λογαριασμό  του έργου

ΤΗΛ                                      <@ΕΡΓΟ>

                                         του οποίου είμαι ανάδοχος συνολικού ποσού <@[ΠΛΗΡΩΜΕΝΟ ΣΥΝΟΛΟ]> ευρώ

                                         και σας παρακαλώ για τον έλεγχο και πληρωμή.

                                                         Ο  Α Ι Τ Ω Ν

ΘΕΜΑ

ΥΠΟΒΟΛΗ  <@[ΤΕΛΕΥΤΑΙΟΣ ΛΟΓΑΡΙΑΣΜΟΣ]>ου Λογαριασμού

<@ΤΟΠΟΣ> ! <@DATE>

                                           <@ΥΠΟΓΡΑΦΗ ΑΝΑΔΟΧΟΥ                           >#

Αποτέλεσμα

                                             ΠΡΟΣ

Α Ι Τ Η Σ Η                                 ΕΛΛΗΝΙΚΗ ΔΗΜΟΚΡΑΤΙΑ

                                            ΠΕΡΙΦΕΡΕΙΑ ΒΟΡΕΙΟΥ ΑΙΓΑΙΟΥ

                                            ΝΟΜΟΣ ΣΑΜΟΥ

                                            ΝΟΜΑΡΧΙΑΚΗ ΑΥΤΟΔΙΟΙΚΗΣΗ ΣΑΜΟΥ

                                            ΔΙΕΥΘΥΝΣΗ ΤΕΧΝΙΚΩΝ ΥΠΗΡΕΣΙΩΝ

ΤΟΥ ΕΜΜΑΝΟΥΗΛ Π. ΧΟΝΔΡΟΥΔΑΚΗΣ

Δ/ΝΣΗ                                    Σας υποβάλλω τον 2ο Λογαριασμό  του έργου

ΤΗΛ                                      Εργο     : ΕΠΙΣΚΕΥΗ ΓΥΜΝΑΣΙΟΥ-ΛΥΚΕΙΟΥ ΡΑΧΩΝ ΙΚΑΡΙΑΣ

                                         του οποίου είμαι ανάδοχος συνολικού ποσού 128.818,72ευρώ

                                         και σας παρακαλώ για τον έλεγχο και πληρωμή.

                                                         Ο  Α Ι Τ Ω Ν

ΘΕΜΑ

ΥΠΟΒΟΛΗ  2ου Λογαριασμού

    ΣΑΜΟΣ   14/ 7/08                             ΕΜΜΑΝΟΥΗΛ Π. ΧΟΝΔΡΟΥΔΑΚΗΣ

Αρχή της σελίδας


Κείμενα - προφίλ

Με τα πλήκτρα [image] «Αποθήκευση-φόρτωση ΠΡΟΦΙΛ» μπορούμε να αποθηκεύσουμε τα κείμενα κάποιου έργου σαν μια δέσμη-ΠΡΟΦΙΛ που στη συνέχεια θα μπορέσουμε να τα ανακαλέσουμε σε άλλο παρόμοιο έργο

Με το πλήκτρο «Αποθήκευση προφίλ» εμφανίζεται το παρακάτω παράθυρο που βάζουμε τίτλο για το Προφίλ που θέλουμε να αποθηκεύσουμε. Οπότε αφού γράψουμε το όνομα πατάμε το «καταχώρηση» για να γίνει η εγγραφή.

Μπορούμε να αλλάξουμε τα ονόματα των «προφίλ».

Για να δούμε τα περιεχόμενα κάθε προφίλ πατάμε το πλήκτρο «κείμενα προφίλ»

Αν θέλουμε να φορτώσουμε μια δέσμη-προφίλ σε κάποιο έργο τότε πατάμε το πλήκτρο «Φόρτωση προφίλ»

οπότε εμφανίζεται το παρακάτω παράθυρο στο οποίο μπορούμε να επιλέξουμε εκτός από το ποιο Προφίλ θέλουμε τον τρόπο που θα φορτωθούν τα κείμενα δηλαδή

α). Όσοι κωδικοί δεν υπάρχουν ήδη στο έργο.

β). Όλοι οι κωδικοί από το προφίλ. ενώ θα διατηρηθούν οι κωδικοί του έργου που δεν θα ενημερωθούν από το προφίλ.

γ). Στη επιλογή αυτή θα διαγραφούν όλοι οι κωδικοί από το έργο και φορτωθούν όλοι οι κωδικοί οπό το Προφίλ.

Για να δούμε τα περιεχόμενα κάθε προφίλ πατάμε το πλήκτρο «κείμενα προφίλ»

Τέλος πατάμε το πλήκτρο «φόρτωση προφίλ» για να εκτελεστεί η φόρτωση.


Συνημμένα - Σχετικά Αρχεία

Για Κάθε έργο υπάρχουν ή και δημιουργούνται πολλά εξωτερικά αρχεία και έγγραφα όπως

• Προσφορές

• Συμφωνητικά

• Εγγυητικές

• Διάφορα έγγραφα στο Word - Excel

• Σχέδια

• Κλπ

Μπορούμε να ορίσουμε για αυτά τα αρχεία σε ένα κατάλογο «Συνημμένων - Σχετικών αρχείων Έργου» ώστε να έχουμε άμεση εποπτεία και επεξεργασία αυτών των αρχείων.

Στον κατάλογο αυτόν τοποθετούμε αρχεία με τους εξής τρόπους

• Με το πλήκτρο [ + ] εμφανίζεται παράθυρο για να βρούμε και να κάνουμε «Άνοιγμα» - επισύναψη αρχείου. Οπότε απλά επιλέγουμε το αρχείο που θέλουμε.

• Ομαδική εισαγωγή : Αν έχουμε ανοικτή την εξερεύνηση των Windows ή τον «Υπολογιστή μου» ή «Τα έγγραφα μου» σε κάποιο κατάλογο μπορούμε να επιλέξουμε τα έγγραφα (ακόμα και με πολλαπλή επιλογή -Ctrl-κλικ-) και να τα σύρουμε στο παραπάνω παράθυρο.

• Ακόμα μπορούμε να -Σκανάρουμε- έγγραφα-εικόνες με το πλήκτρο [image] και να κάνουμε συνημμένα στο έργο μας.

Με το πλήκτρο αυτό έχουμε απ' ευθείας σύνδεση με το πρόγραμμα του scanner ή ακόμα της Web-camera που έχουμε.

Μπορούμε να αφαιρέσουμε το γράμμα του δίσκου από την διαδρομή των συνημμένων αρχείων (εφ όσον ο δίσκος αυτός είναι και ο δίσκος που βρίσκεται και πρόγραμμα "ErgoLand") Ετσι θα υπάρχει πρόσβαση σε αυτά σε περίπτωση αλλαγής της ονομασίας του δίσκου. με το πλήκτρο

Τα Αρχεία αυτά είναι άμεσα προσπελάσιμα-επεξεργάσιμα με το πλήκτρο

Η ταξινόμηση των αρχείων μπορεί να αλλάξει πατώντας στη επικεφαλίδα των στηλών (ή στο παραθυράκι επιλογής ταξινόμησης συνημμένων αρχείων)

• Ημερομηνία εισαγωγής

• Όνομα Αρχείου

• Τύπος Αρxείου


Ημερολόγιο Ενεργειών

Με την Επιλογή αυτή μπορούμε να καταχωρήσουμε διάφορες ενέργειες που αφορούν το έργο μας

Αν το έχουμε επιλέξει από τις Βοηθητικές εργασίες του κύριου Μενού του προγράμματος θα εμφανιστούν όλες οι καταχωρήσεις απ 'όλα τα έργα.

Όποτε το παράθυρο θα εμφανιστεί σαν «Γενικό Ημερολόγιο Ενεργειών»

Αν το πλήκτρο Χωνί [image] είναι απενεργοποιημένο μπορούμε να δούμε όλες τις καταχωρήσεις απ όλα τα έργα.

Στη Ημερομηνία που μας ενδιαφέρει πατάμε (δεξί κλικ) (τοπικό popup μενού) και επιλέγουμε

[+] Νέα εγγραφή

Οπότε Δημιουργείται μια «Νέα Καταχώριση»

Μπορούμε επίσης να κάνουμε με (δεξί κλικ) σε μια καταχώριση

Αντιγραφή και Επικόλληση μιας υπάρχουσας ενέργειας σε άλλη ημερομηνία.

Μπορούμε να καταχωρίσουμε και περισσότερες εγγραφές στη ιδία ημερομηνία

Με διπλό κλικ σε μία ενεργεία μπαίνουμε στις Λεπτομέρειες επιλεγμένης ενεργείας

Εδώ επιλέγουμε τον «ΤΥΠΟ» της ενέργειας, γράφουμε τίτλο της αρέσκειας μας και γράφουμε αναλυτικά στα ΣΧΟΛΙΑ ότι πρέπει να καταχωρηθεί στην συγκεκριμένη ενεργεία.

Μια ενέργεια μπορεί να επεκτείνεται και σε περισσότερες μέρες (πατάμε ένα κλικ στην ενέργεια και πάμε στο δεξί άκρο οπότε εμφανίζεται σχετικό εικονίδιο επέκτασης

Επίσης μπορούμε να μετακινήσουμε κάποια καταχώρηση σε άλλη ημερομηνία

Αν θέλουμε να προσθέσουμε και άλλο «ΤΥΠΟΣ ΕΝΕΡΓΕΙΑΣ» Βγαίνουμε στο στο Βασικό μενού του προγράμματος

Και μετά Παράμετροι εφαρμογής >>Κείμενα έργων

Και αφού απενεργοποιήσουμε το χωνί

Πάμε στον κωδικό

«ΤΥΠΟΣ ΕΝΕΡΓΕΙΑΣ»

Προσθέτουμε δεξιά νεα γραμμή με τη σχετική ενέργεια π.χ.

«Φορολογικά»

«ΑΠΔ»

Κλπ

-Μη αλλάζετε τη σειρά-

Εκτύπωση Ενεργειών

Πατώντας το πλήκτρο [image] μπαίνουμε στις επιλογές της εκτύπωσης.

Μπορούμε να επιλέξουμε ημερομηνίες ΑΠΟ-ΕΩΣ

Και αν θέλουμε «Τύπο Ενέργειας»


Γενική Επισκόπιση Εγγυητικών-Εγγυήσεων

Μπορούμε να έχουμε επισκόπηση όλων των εγγυήσεων για ένα έργο ή για όλα τα έργα με εφαρμογή σχετικού φίλτρου-Χωνί


Προϋπολογισμός από Excel

Μπορούμε επίσης να εισάγουμε προϋπολογισμό από φύλλο του Excel

αρκεί

1. Να μήν έχουμε εισάγει τίποτε στον προϋπολογισμό μέχρι τώρα (Μόνο Δημιουργία έργου)

2. Το φύλλο του Excel να έχει συγκεκριμένη γραμμογράφηση

(ΠΑΡΑΔΕΙΓΜΑ ΦΥΛΛΟΥ ΥΠΑΡΧΕΙ ΣΤΟΝ ΓΑΚΕΛΟ ΤΟΥ ERGOLAND)

ΤΥΠΟΠΟΙΗΜΕΝΗ ΜΟΡΦΗ ΠΡΟΫΠΟΛΟΓΙΣΜΟΥ ΣΕ EXCEL ΓΙΑ ΕΙΣΑΓΩΓΗ ΣΤΟ ERGOLAND

ΕΠΙΚΕΦΑΛΙΔΑ 1Ης ΓΡΑΜΜΗΣ ΣΤΗΛΩΝ

1. 2. 3. 4. 5. 6. 7. 8.

ΚΩΔΙΚΟΣ Α.Τ ΜΟΝΑΔΑ ΠΟΣΟΤΗΤΑ ΤΙΜΗ ΚΩΔ.

ΑΑ ΠΕΡΙΓΡΑΦΗ ΔΟΜΗΣ ΜΕΤΡΗΣΗΣ ΜΟΝΑΔΑΣ ΑΝΑΘΕΩΡΗΣΗΣ

1. ΠΡΩΤΗ ΣΤΗΛΗ

Α/Α προαιρετικά

Αφορά τη αρίθμηση των άρθρων μέσα σε μια Κατηγορία Ομάδα

Δεν είναι υποχρεωτικό να είναι συμπληρωμένος

2. ΔΕΥΤΕΡΗ ΣΤΗΛΗ

Αφορά την περιγραφή των Άρθρων και των ΚΑΤΗΓΟΡΙΩΝ-ΟΜΑΔΩΝ

3. ΤΡΙΤΗ ΣΤΗΛΗ

ΚΩΔΙΚΟΣ ΔΟΜΗΣ

Είναι υποχρεωτικός για τις κατηγορίες-ομάδες , τα Άρθρα Κατ' Αποκοπή και τις Δαπάνες,

Στις κατηγορίες-ομάδες βάζουμε μπροστά το σύμβολο ' # '

Και στη συνέχεια ο κωδικός που εχει την μορφή ανάλογα με το βάθος της ομάδας

π.χ. #1 , #1.1 , #1.1.1 , με διαχωριστικό τελεία ή κόμμα.

Αν θέλουμε να ορίσουμε Άρθρο Κατ' αποκοπή Bάζουμε μπροστά το σύμβολο ' + '

Στις δαπάνες που δεν ακολουθούν τη λογική των παραπάνω άρθρων, θα πρέπει να καθοριστεί ο κωδικός της δομής

Αν είναι Δαπάνη τότε θα πρέπει να μπει το σύμβολο ' % '

Αν είναι Ενιαία Δαπάνη στο τέλος του έργου (π.χ. ΦΠΑ, ΓΕ.&Ο.Ε.) θα πρέπει να μπει το σύμβολο ' $ '

4. ΤΕΤΑΡΤΗ ΣΤΗΛΗ

A.T. -ΑΡΙΘΜΟ ΤΙΜΟΛΟΓΙΟΥ στα άρθρα

Αν δεν υπάρχει θα μπει αυτόματα με την μορφή ανάλογα με το βάθος της ομάδας που ανήκει π.χ.

1.1 1.1.1

με διαχωριστικό τελεία. (Αν υπάρχει κόμμα θα γίνεται τελεία).

5. ΠΕΜΠΤΗ ΣΤΗΛΗ

ΜΟΝΑΔΑ ΜΕΤΡΗΣΗΣ του άρθρου δηλ. το είδος μονάδας (ΜΜ, Τεμ. Μ2, κ.λ.π)

6. ΕΚΤΗ ΣΤΗΛΗ

ΠΟΣΟΤΗΤΑ ΑΡΘΡΟΥ ή

Αν πρόκειται για ΔΑΠΑΝΗ σε ΠΟΣΟ η σχετική Δαπάνη

ή το σχετικό ποσοστό με το σύμβολο %

7. ΕΒΔΟΜΗ ΣΤΗΛΗ

ΤΙΜΗ ΑΡΘΡΟΥ

8. ΟΓΔΟΗ ΣΤΗΛΗ

ΚΩΔΙΚΟΣ(ΟΙ) ΑΝΑΘΕΩΡΗΣΗΣ ΑΡΘΡΟΥ

Με μορφή ΧΧΧ-ΥΥΥΥ…[=50%], ,

Οπου

ΧΧΧ είναι το πρόθεμα της βιβλιοθήκης

Ακολουθεί κενό ή παύλα (μείον) και στη συνέχεια

ΥΥΥΥ… που είναι το άρθρο

Αν υπάρχουν πολλαπλά άρθρα ακολουθεί το ' = ' και το σχετικό ποσοστό με το σύμβολο % και για το επόμενο άρθρο ακολουθεί το κόμμα και στη συνέχεια το επόμενο(α) άρθρο.

Το πρόθεμα ΧΧΧ πρέπει να είναι

α) Για άρθρα ΟΙΚΟΔΟΜΙΚΑ ΑΤΕΟ ή ΟΙΚ το πρόθεμα είναι ΟΙΚ ( μπορεί και να παραληφθεί)

β) Για άρθρα Οδοποιίας ΑΤΕΟ ή ΝΑΤΕΟ , ΝΟΔΟ ΟΔΝ, το πρόθεμα είναι ΟΔΟ

γ) Για άρθρα Η/Μ ΑΤΗΕ - ΗΛΜ το πρόθεμα είναι ΗΛΜ

δ) Για άρθρα Υδραυλικά ΑΤΥΕ - ΥΔΡ το πρόθεμα είναι ΥΔΡ

ε) Για άρθρα Λιμενικά ΑΤΛΕ το πρόθεμα είναι ΛΙΜ

στ) Για άρθρα Πρασίνου ΑΤΕΠ το πρόθεμα είναι ΠΡΣ

ζ) Για άρθρα ΑΝΑΔΑΣΩΣΗΣ το πρόθεμα είναι ΑΝΑ


Προϋπολογισμός Έργου-Σύμβαση

Στο αριστερό μέρος βλέπουμε τον σκελετό (δομή) του έργου μας όπου καθορίζουμε τα νέα στοιχεία δηλαδή κατηγορίες άρθρα δαπάνες και δεξιά λεπτομέρειες των στοιχείων .

Στη δεύτερη γραμμή παρατηρούμε διάφορα πλήκτρα με το οποίο επεξεργαζόμαστε τα στοιχεία της βάσης (νέα στοιχεία, αντιγραφή, διαγραφή άνοιγμα κόμβου(κατηγορίας) κλ.π). Σε κάθε πλήκτρο όταν το πλησιάσουμε με το Mouse εμφανίζει σχετικό βοηθητικό μήνυμα.

Τα ίδια πλήκτρα μπορούμε να τα έχουμε σε βοηθητικό παραθυράκι - εργαλειοθήκη. το παράθυρο ανοίγει με το πλήκτρο [image] «Εμφάνιση απόκρυψη βοηθητικού παραθύρου εργασιών»

Επίσης μπορούμε να χρησιμοποιήσουμε το μενού.

Οι λεπτομέρειες που εμφανίζονται δεξιά αφορούν το στοιχείο που έχουμε επιλέξει αριστερά δηλαδή στο παραπάνω παράδειγμα δεξιά βλέπουμε τα στοιχεία της κατηγορίας "ΟΙΚΟΔΟΜΙΚΑ"

Αν θέλουμε να βλέπουμε δεξιά όλα τα στοιχεία του έργου πατάμε το "χωνί".

Κάθε έργο αποτελείται από τους εξής τύπους στοιχείων:

  • Κατηγορίες δηλαδή ομαδοποίηση άλλων στοιχείων. Μπορεί να περιέχει (μέσα) άλλα τα παρακάτω στοιχεία και να παίρνει συνολική αξία απ' αυτά.
  • Άρθρα δηλαδή εργασίες που έχουν ποσότητα, τιμή, μονάδα μέτρησης, κωδικό(ους) αναθεώρησης κλπ
  • Δαπάνες αυτές είναι ποσοστά αρνητικά ή θετικά που εφαρμόζονται στο μέχρι τη γραμμή αυτή συνολική δαπάνη (μπορεί να εφαρμόζεται και στο προηγούμενο στοιχείο π.χ. για να εφαρμόσουμε έκπτωση στο όφελος κλπ) ή μπορεί να είναι απόλυτο (μη υπολογιζόμενο) ποσό (π.χ. δαπάνη αναθεώρησης, αμοιβές μελετών κλπ). Υπάρχουν 6 προκαθορισμένοι τύποι δαπανών (Όφελος, έκπτωση, απρόβλεπτα, αναθεώρηση, ΦΠΑ, και άλλες δαπάνες). Ειδικά η δαπάνη τύπου έκπτωση εισάγεται με θετικό πρόσημο άλλα ενεργεί με αρνητικό.
  • Άρθρα κατ' αποκοπή Μπορούν να έχουν ποσότητα, τιμή μονάδας, μονάδα μέτρησης (τεμάχια) αλλά μπορούν να περιλαμβάνουν άλλα άρθρα-εργασίες που είναι συνήθως ποσοστά στο συνολικό αντικείμενο και έχουν τιμή μονάδας την τιμή της εργασίας κατ' αποκοπή που ανήκουν. Θα πρέπει η συνολική δαπάνη των εσωτερικών άρθρων αυτών να ταυτίζεται με τη δαπάνη του άρθρου κατ' αποκοπή.

Η εισαγωγή νέου στοιχείου γίνεται με το πλήκτρο [+]

ΠΡΟΣΟΧΗ !!! η θέση εισαγωγής εξαρτάται από την επιλεγμένη θέση στο ΑΡΙΣΤΕΡΟ μέρος (με το ανοικτό κίτρινο φόντο)

Το πρόγραμμα μας δίνει τη ευχέρεια να δομήσουμε όπως θέλουμε το έργο ορίζοντας όπως θέλουμε η δομή κατηγορίες -ομάδες -υποομάδες, άρθρα, δαπάνες.

Υπάρχουν δύο πλήκτρα για ποιο άμεση και γρήγορη εισαγωγή :

1. Αν θέλουμε να εισάγουμε ΑΡΘΡΑ άμεσα (ποιο γρήγορα) πατάμε το πλήκτρο «Προσθήκη άρθρου». Αν έχουμε τοποθετηθεί πάνω σε κάποια κατηγορία-ομάδα, η ειγαγωγή γίνεται μέσα σ'αυτή (στο τέλος του επόμενου επιπέδου). Αν έχουμε τοποθετηθεί σε άρθρο, η εισαγωγή γίνεται στο τέλος των άρθρων του επιπέδου του επιλεγμένου άρθρου.

2. Αν θέλουμε να εφαρμόσουμε έκπτωση σε κάποια κατηγορία - ομάδα (Θα έχουμε απενεργοποιήσει την «ενιαία» στα στοιχεία του έργου) και αφού βάλουμε πρώτα όλα τα άρθρα στη ομάδα θα πατήσουμε το πλήκτρο [image] οπότε θα μπει στο τέλος της ομάδας μια δαπάνη τύπου έκπτωσης στη οποία θα πρέπει να με και το σχετικό ποσοστό

Για διαγραφή κάποιου στοιχείου πατάμε το κόκκινο [Χ]

ΑΝΤΙΓΡΑΦΗ ΜΕΤΑΚΙΝΗΣΗ ΣΤΟΙΧΕΙΩΝ ΕΡΓΟΥ

Μπορούμε μετακινήσουμε ή αντιγράψουμε οποιοδήποτε στοιχείο ή κόμβο. Η εργασία γίνεται με τα σχετικά πλήκτρα «Αποκοπή, Αντιγραφή, Επικόλληση, Επικόλληση κόμβου(κατηγορίας) από άλλο Εργο» [image] . Η εργασία γίνεται ως εξής: Επιλέγουμε (αριστερά) το στοιχείο που θέλουμε να αντιγράψουμε ή μετακινήσουμε και πατάμε το σχετικό πλήκτρο(«αντιγραφή». -ή «αποκοπή» αν θέλουμε την μετακίνηση του) Στη συνέχεια επιλέγουμε τη θέση-στοιχείο που θέλουμε να κάνουμε εισαγωγή (το στοιχείο αυτό θα «σπρωχθεί» προς τα κάτω) και πατάμε το πλήκτρο «επικόλληση».

Αν έχουμε επιλέξει «Αντιγραφή» σε κάποια κατηγορία από άλλο έργο πατάμε το τελευταίο εικονίδιο Επικόλληση κόμβου από άλλο Εργο

.Η εργασία γίνεται ως εξής: Επιλέγουμε (αριστερά) το στοιχείο που θέλουμε να αντιγράψουμε ή μετακινήσουμε και πατάμε το σχετικό πλήκτρο(«αποκοπή» ή «αντιγραφή»). Στη συνέχεια επιλέγουμε τη θέση-στοιχείο που θέλουμε να κάνουμε εισαγωγή (το στοιχείο αυτό θα «σπρωχθεί» προς τα κάτω) και πατάμε το πλήκτρο «επικόλληση».

Οι ιδιες εργασίες μπορούν να γίνου Με δεξί κλικ στο αριστερό παράθυρο οπου έχουμε τοπικο popup μενού με βοηθητικές εργασίες σχετικά με το στοιχειά- κόμβους του έργου

Όπως Αντιγραφή-αποκοπή-επικόλληση-διαγραφή.

Το στοιχειό που έχουμε επιλέξει με αντιγραφή εμφανίζεται με έντονο-bold χρώμα

Αν κάνουμε αντιγραφή κάποιου κόμβου σε ένα έργο μπορούμε να κάνουμε επικόλληση σε άλλο έργο

ΜΕΤΑΚΙΝΗΣΗ ΣΤΟΙΧΕΙΟΥ ΣΕ ΑΛΛΗ ΘΕΣΗ με χρήση του mouse.

Μπορούμε να μετακινήσουμε - αλλάξουμε τη θέση κάθε στοιχείου αν το σύρουμε στη νέα του θέση, Η μετακίνηση γίνεται στο αριστερό τμήμα του παράθυρου (με το ανοικτό κίτρινο φόντο)

(πατάμε και κρατάμε με το mouse το στοιχείο και αφού το σύρουμε το αφήσουμε στη νέα θέση που θέλουμε).

Τα χρωματιστά κελιά του δεξιού τμήματος είναι και τα κελιά που δέχονται απ'ευθείας εισαγωγή και επεξεργασία

Παρακαλώ πειραματιστείτε με τα διάφορα κουμπιά της δεύτερης γραμμής πλήκτρων ή του παραθύρου -εργαλειοθήκης σε ένα απ΄τα έργα επίδειξης-demo που υπάρχουν στον κατάλογο των έργων.

Στοιχεία Κατηγοριών

Στοιχεία άρθρων

Στοιχεία δαπανών

Αν θέλουμε να εμφανιστεί τοπικό άθροισμα σε κάποιο σημείο του έργου βάζουμε μια δαπάνη με τα παρακάτω χαρακτηριστικά :

α) Τύπος «Άλλες Δαπάνες»,

β) ποσοστό 100%,

γ) "Μη υπολογιζόμενο ποσοστό". Όπως το παρακάτω παράδειγμα.

Κάθε έργο πρέπει πάντα να καταλήγει σε Δαπάνη

Πχ. Στη Περίπτωση που βάλουμε (στον ΑΠΕ) κατηγορία «Συμπλ. Σύμβαση» θα πρέπει να βάλουμε στο τέλος μια δαπάνη «ΣΥΝΟΛΟ ΕΡΓΟΥ» (όπως παραπάνω)

Συμβατικό αντικείμενο

Στό τέλος του προϋπολογισμού και με το πλήκτρο [image] "Πέρας συμβατικού αντικειμένου" ορίζουμε ποιο είναι το ποσό που καθορίζει το συμβατικό οικονομικό αντικείμενο (συνήθως το ποσό μετά από τα απρόβλεπτα και την έκπτωση)

Εισαγωγή - ενημέρωση ποσοστών ΙΚΑ

Εκτυπώσεις Προϋπολογισμού

Με το πλήκτρο "Εκτυπώσεις προϋπολογισμού" [image] Μπορούμε να επιλέξουμε

1. Εκτύπωση Προϋπολογισμού

Στο παράθυρο αυτό μπορούμε να κάνουμε διάφορες επιλογές σχετικά με την τελική εμφάνιση της εκτύπωσης

Κείμενα που εμπλέκονται: «ΚΥΡΙΟΣ» , «ΕΡΓΟ», «ΥΠΟΓΡΑΦΕΣ ΠΡΟΥΠ/ΣΜΟΥ»

Αν υπάρχουν Αρθρα κατ' αποκοπή και θέλουμε να τυπώσουμε της αναλύσεις τους επιλέγουμε σχετικά

Αν έχουμε καταχωρήσει συμπληρωματική Σύμβαση μπορούμε να τυπώσουμε μόνο τον Προϋπολογισμό της συμπληρωματικής αυτής σύμβασης αρκεί να συμπληρώσουμε στο Α./Α τον αριθμό της Σ. Σύμβασης

2. Εκτύπωση Υπολογισμού (σ) αναγωγής

Είναι μια εκτύπωση στη οποία αναλύεται και υπολογίζεται το (σ) ανά κατηγορία, που χρησιμεύει για σύνταξη νέων τιμών.

Για να γίνει ο σχετικός υπολογισμός θα πρέπει να έχετε καταχωρήσει σε κάθε άρθρο την τιμή της μελέτης και την πραγματική (επίσημη) τιμή με βάση το τρίμηνο δημοπράτησης.(βλέπε παραπάνω Στοιχεία άρθρων -Άλλες Αξίες ).

Κείμενα που εμπλέκονται: «ΚΥΡΙΟΣ», «ΕΡΓΟ», «????????? ?????/????»

3. Εκτύπωση Υπολογισμού συντελεστού Ι.Κ.Α.

Είναι μια εκτύπωση στη οποία αναλύεται και υπολογίζεται το ποσοστό ΙΚΑ ανά κατηγορία.

Μπορούμε να τροποποιήσουμε το ποσοστό εισφορών Ασφαλισμένου και εργοδότη

Κείμενα που εμπλέκονται: «ΚΥΡΙΟΣ», «ΕΡΓΟ», «ΥΠΟΓΡΑΦΕΣ ΠΡΟΥΠ/ΣΜΟΥ»

ΚΛΕΙΣΙΜΟ ΠΡΟΫΠΟΛΟΓΙΣΜΟΥ

Αφού ολοκληρώσουμε την εισαγωγή όλων των στοιχείων του προϋπολογισμού και επιβεβαιώσουμε ότι το τελικό ποσό (Σύνολο έργου) είναι όπως εμφανίζεται και στη σύμβαση τότε πατάμε το πλήκτρο [image] «Κλείσιμο προϋπολογισμού» οπότε μπορούμε να προχωρήσουμε σε άλλες εργασίες (ΑΠΕ, λογαριασμοί, Αναθεωρήσεις κ.λ.π.).

Με κλεισμένο προϋπολογισμό δεν μπορούμε να ανοίξουμε και να μεταβάλουμε στοιχεία του Προϋπολογισμού.Μπορούμε μόνο να αλλάξουμε περιγραφές των στοιχείων και να κάνουμε αλλαγές στους κωδικούς αναθεώρησης στα άρθρα.

ΑΝΟΙΓΜΑ ΠΡΟΫΠΟΛΟΓΙΣΜΟΥ

Για να κάνουμε αλλαγές, διορθώσεις, προσθήκες και διαγραφές στα στοιχεία του προϋπολογισμού θα πρέπει να κάνουμε «άνοιγμα προϋπολογισμού» με το πλήκτρο

ΔΙΑΔΙΚΑΣΙΑ ΑΝΟΙΓΜΑΤΟΣ ΚΛΕΙΣΜΕΝΟΥ ΠΡΟΥΠΟΛΟΓΙΣΜΟΥ

!!! Αν Δεν έχουμε κλείσει κανένα Α.Π.Ε. απλά πατάμε το πλήκτρο "ΑΝΟΙΓΜΑ ΠΡΟΫΠΟΛΟΓΙΣΜΟΥ"

!!! Αν έχουμε κλείσει κάποιο Α.Π.Ε. για να μπορέσουμε να ανοίξουμε τον προϋπολογισμό εργαζόμαστε ως εξής:

  • Στο Βασικό παράθυρο "Κατάλογος έργων" πατάμε το πλήτρο "Α.Π.Ε."
  • Πατάμε το πλήκτρο "Επικύρωση- Εγκριση"
  • και εμφανίζεται το παρακάτω παράθυρο"Αποθήκευση XXου επικυρωμένου πίνακα"
  • πατάμε το πλήκτρο "Αποθήκευση"
  • και μετά πατάμε "Ναι" στη σχετική ερώτηση-επιβεβαίωση
  • Στη συνέχεια πάλι στο παράθυρο "Ανακεφαλαιωτικός πίνακας εργασιών (Α.Π.Ε.)"
  • πατάμε το πλήκτρο "Ανοιγμα Πίνακα"
  • και αφού επιλέξουμε την πρώτη γραμμή πατάμε το κόκκινο πλήκτρο "Ανοιγμα επιλεγμένου πίνακα"
  • και μετά πατάμε "Ναι" στη σχετική ερώτηση-επιβεβαίωση.
  • Ολοκληρώνουμε την εργασία και κλείνουμε το αρχικό παράθυρο "Ανακεφαλαιωτικός πίνακας εργασιών (Α.Π.Ε.)" με το πλήκτρο "έξοδος"
  • Τώρα μπορούμε να πάμε και να "ανοίξουμε" τον προϋπολογισμό.

Αρχή της σελίδας


Στοιχεία κατηγοριών

Πατώντας διπλό κλικ επάνω σε κατηγορία στο δεξί τμήμα του παράθυρου εμφανίζεται ένα παράθυρο σαν το παρακάτω

Στο παράθυρο αυτό μπορούμε να δούμε την συνολική δαπάνη και άλλα ποσά που καθορίζουν την κατηγορία. Την περιγραφή κάθε κατηγορίας θα την ορίσουμε ή στη υποσελίδα "Περιγραφές" ή απευθείας στο κάτω μέρος του παραθύρου του προϋπολογισμού.

Στο παράθυρο "Περιγραφές μπορούμε να ορίσουμε την περιγραφή της κατηγορίας και εναλλακτική περιγραφή (π.χ. σε άλλη γλώσσα) . Μπορούμε να επιλέξουμε -συνθέσουμε περιγραφή(ες) από έτοιμες περιγραφές από το σχετικό παράθυρο. Τα περιγραφές-κείμενα αυτά είναι καταχωρημένα στα "κείμενα έργων" με κωδικό "ΠΕΡΙΓΡΑΦΗ ΚΑΤΗΓΟΡΙΩΝ"


Στοιχεία Αρθρων

Πατώντας διπλό κλικ επάνω σε ένα άρθρο ή πατώντας στις ([...] στη στήλη "Περιγραφή") βλέπουμε το παρακάτω παράθυρο

Στο παράθυρο αυτό μπορούμε να ορίσουμε:

Τον Α.Τ. του άρθρου

Πατώντας στις […] μπορούμε να επιλέξουμε άρθρο από ένα παράθυρο με όλα τα επίσημα άρθρα.

Με την επιλογή αυτή ενημερώνουμε το παράθυρο με α) την περιγραφή του άρθρου. β) την μονάδα μέτρησης του άρθρου και τέλος τον κωδικό (ους) αναθεώρησης του άρθρου

  • Θα πρέπει να συμπληρώσουμε ακόμη την "Ποσότητα" και την
  • "Συμβατική τιμή" μονάδας του άρθρου.
  • Ακόμα μπορούμε να μεταβάλλουμε την περιγραφή στη υποσελίδα "Περιγραφές" .
  • Αν υπάρχει εγκατεστημένο το Ergowin μπορούμε με το σχετικό πλήκτρο να έχουμε και τη αντίστοιχη τιμή στο τρίμηνο εκκίνησης του έργου (βλέπε ΣΤΟΙΧΕΙΑ ΕΡΓΟΥ>> Ημερομηνία εκκίνησης αναθεώρησης (δημοπρασίας)

Η τελευταία υποσελίδα «άλλες τιμές άρθρου» μας χρειάζεται

1. Για να προσδιορίσουμε το (σ) αναγωγής ανά κατηγορία γα να το χρησιμοποιήσουμε σε ΠΡΩΤΟΚΟΛΛΑ ΝΕΩΝ ΤΙΜΩΝ

2. 1. Για να προσδιορίσουμε το μέσο συντελεστή και το συνολικό ποσό εισφορών για το ΙΚΑ .

Μπορούμε να ορίσουμε

Την τιμή με βάση το τρίμηνο δημοπράτησης . Αν υπάρχει εγκατεστημένο το Ergowin τότε πατώντας στις […] η τιμή υπολογίζεται αυτόματα

Την τιμή με βάση την μελέτη.

Το ποσοστό του ΙΚΑ για το συγκεκριμένο άρθρο. (για τον υπολογισμό του μέσου συντελεστή και με βάση την εγκεκριμένη ποσότητα και την τιμή μελέτης)

Το ποσοστό αυτό είναι αποκλειστικά για το συγκεκριμένο άρθρο του έργου βλέπε επίσης και

Μπορούμε να χρησιμοποιήσουμε το πλήκτρο «Ανάθεση της συμβατικής τιμής στην τιμή μελέτης» και να αντιγράψουμε την συμβατική τιμή σαν τιμή μελέτης.

Βλέπουμε επίσης ένα συνοπτικό πίνακα με τις ποσότητες και τις δαπάνες του άρθρου


Στοιχεία Δαπανών

Οι Δαπάνες είναι ποσοστά αρνητικά ή θετικά που εφαρμόζονται στο μέχρι τη γραμμή αυτή συνολική δαπάνη (μπορεί να εφαρμόζεται και στο προηγούμενο στοιχείο π.χ. για να εφαρμόσουμε έκπτωση στο όφελος κλπ) ή μπορεί να είναι απόλυτο (μη υπολογιζόμενο) ποσό (π.χ. δαπάνη αναθεώρησης, αμοιβές μελετών κλπ). Υπάρχουν 6 προκαθορισμένοι τύποι δαπανών (Όφελος, έκπτωση, απρόβλεπτα, αναθεώρηση, ΦΠΑ, και άλλες δαπάνες). Ειδικά η δαπάνη τύπου έκπτωση εισάγεται με θετικό πρόσημο άλλα ενεργεί με αρνητικό.

Σαν ποσοστά εφαρμόζονται στο μέχρι εκείνη την γραμμή συνολική δαπάνη εκτός και ορίσουμε να εφαρμόζεται στην αξία του προηγούμενου ακριβώς στοιχείου.

Επίσης μπορούμε να καθορίσουμε όρια εφαρμογής του ποσοστού δηλαδή από ή μέχρι ποιό ποσό θα εφαρμοστεί (π.χ. όταν έχουμε μεταβλητό Γ.Ε. & Ο.Ε. σε έργα με μερική χρηματοδότηση από Δημ. Επενδύσεις.)

Σαν ποσοστά εφαρμόζονται στο μέχρι εκείνη την γραμμή συνολική δαπάνη εκτός και ορίσουμε να εφαρμόζεται στην αξία του προηγούμενου ακριβώς στοιχείου.

Αν θέλουμε να βάλουμε ένα συγκεκριμένο ποσό επιλέγουμε το «Μη υπολογιζόμενη αξία (καθορισμένο ΠΟΣΟ)» και από κάτω ορίζουμε την σχετική δαπάνη.

(π.χ. Στο Ποσό Απροβλέπων ή Ποσό για Αναθεώρηση, λογιστικό σφάλμα κλπ)

Αυτά τα στοιχεία δεν θα υπολογίζονται αυτόματα σε λογαριασμούς και ΑΠΕ. Θα πρέπει να τα ορίζουμε κάθε φορά εμείς

Στο παράθυρο "Περιγραφές μπορούμε να ορίσουμε την περιγραφή της δαπάνης και εναλλακτική περιγραφή (π.χ. σε άλλη γλώσσα) . Μπορούμε να επιλέξουμε -συνθέσουμε περιγραφή(ες) από έτοιμες περιγραφές από το σχετικό παράθυρο. Τα περιγραφές-κείμενα αυτά είναι καταχωρημένα στα "κείμενα έργων" με κωδικό "ΠΕΡΙΓΡΑΦΗ ΔΑΠΑΝΩΝ"

Αν θέλουμε να εμφανιστεί τοπικό άθροισμα σε κάποιο σημείο του έργου βάζουμε μια δαπάνη με τα παρακάτω χαρακτηριστικά :

α) Τύπος «Άλλες Δαπάνες»,

β) ποσοστό 100%,

γ) "Μη υπολογιζόμενο ποσοστό". Όπως το παρακάτω παράδειγμα.

Κάθε έργο πρέπει πάντα να καταλήγει σε Δαπάνη

Πχ. Στη Περίπτωση που βάλουμε (στον ΑΠΕ) κατηγορία «Συμπλ. Σύμβαση» θα πρέπει να βάλουμε στο τέλος μια δαπάνη «ΣΥΝΟΛΟ ΕΡΓΟΥ» (όπως παραπάνω


Εισαγωγή - Ενημέρωση ποσοστών ΙΚΑ

Εισαγωγή - Ενημέρωση ποσοστών ΙΚΑ-ΕΦΚΑ

Μπορούμε να εισάγουμε στον πίνακα του προϋπολογισμού τα σχετικά ποσοστά ανά άρθρο ώστε να προϋπολογίσουμε τον μέσο συντελεστή ΙΚΑ. με βάση την εγκεκριμένη ποσότητα και την τιμή μελέτης.

Πατώντας το πλήκτρο [image] εμφανίζεται σχετική στήλη στον προϋπολογισμό.

Στη στήλη αυτή καταχωρούμε τα ποσοστά του ΙΚΑ για κάθε εργασία.

Τα ποσοστά που εισάγουμε για κάθε άρθρο καταχωρούνται αυτόματα σε ειδικό

Βοηθητικό Αρχείο Αρθρων για αυτόματη ενημέρωση των ίδιων άρθρων σε άλλο έργο. (η συσχέτιση γίνεται με τον κωδικό του άρθρου). ΚΑΙ με τον κωδικό Αναθεώρησης του άρθρου

Επίσης με «Δεξί Κλικ» του mouse μπορούμε να έχουμε σχετική βοήθεια.

Δηλαδή

  • Να κάνουμε γενική ενημέρωση των ποσοστών στο έργο με βάση τους καταχωρημένους συντελεστές στο ειδικό Βοηθητικό Αρχείο Αρθρων για τους κωδικούς των άρθρων του έργου (ή με τον Κωδικό Αναθεώρησης )
  • Να Κάνουμε Ενημέρωση του Βοηθητικού Αρχείου Αρθρων με συντελεστές ΙΚΑ-ΕΦΚΑ του έργου (η ενημέρωση θα γίνει και στον Κωδικό Αναθεώρησης (στο Βοηθητικό Αρχείο Αρθρων)του άρθρου στο έργο)
  • Να καλέσουμε να εμφανιστεί ΠΙΝΑΚΕΣ ΣΥΝΤΕΛΕΣΤΩΝ ΙΚΑ προτεινομένων ποσοστών ανάλογα με την εργασία με βάση το ΦΕΚ 418 / 5 Απριλίου 2002 και Αποφάσεις : Αριθ. Φ21 / 405
  • Τέλος να δούμε ολόκληρα τα σχετικά επίσημα έγγραφα ΦΕΚ- εγκυκλίους σχετικά με τα ποσοστά-συντελεστές Ι.Κ.Α.

Βοηθητικό Αρχείο Αρθρων


ΠΙΝΑΚΕΣ ΣΥΝΤΕΛΕΣΤΩΝ ΙΚΑ-ΕΦΚΑ

ΦΕΚ 418 / 5 Απριλίου 2002

Αποφάσεις : Αριθ. Φ21 / 405

ΠΟΣΟΣΤΟ ΠΙΝΑΚΑΣ 4 - ΣΥΝΤΕΛΕΣΤΕΣ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΟΙΚΟΔΟΜΙΚΩΝ ΕΡΓΑΣΙΩΝ ΚΤΙΡΙΑΚΩΝ ΕΡΓΩΝ

ΕΡΓΑΤΙΚΗΣ ΕΙΔΟΣ ΕΡΓΑΣΙΑΣ

ΔΑΠΑΝΗΣ % ΜΕΤΑΦΟΡΕΣ

38 Εκσκαφές γενικά με τα χέρια

38 Φορτοεκφόρτωση με χέρια

38 Μεταφορά με χέρια (ζεμπίλι)

38 Μεταφορά με μονότροχο

0 Φόρτωση με φορτωτή και μεταφορά με αυτοκίνητο

ΧΩΜΑΤΟΥΡΓΙΚΑ

1 Εκθάμνωση εδάφους ή εκρίζωση δενδρυλλίων

12 Κοπή δένδρου

1 Γενικές εκσκαφές γαιώδεις, ημιβραχώδεις, με χρήση μηχανικών μέσων

3 Γενικές εκσκαφές βραχώδεις με χρήση μηχανικών μέσων και εκρηκτικών υλών

1 Πρόσθετη αποζημίωση γενικών εκσκαφών λόγω μεγάλου βάθους

3 Εκσκαφή θεμελίων, τάφρων, φρεατίων, γαιώδεις ή ημιβραχώδεις με χρήση μηχανικών μέσων

5 Εκσκαφή θεμελίων, τάφρων, φρεατίων, βραχώδεις, με χρήση μηχανικών μέσων

3 Πρόσθετη αποζημίωση εκσκαφών θεμελίων λόγω μεγάλου βάθους

20 Εκσκαφές μεμονωμένες (ντουλάπια)

1 Επίχωση με χρήση μηχανικών μέσων

38 Επίχωση με προϊόντα εκσκαφής με χέρια

1 Επίχωση με προϊόντα εκσκαφής με χρήση μηχανικών μέσων

0 Άντληση νερών

καθαιρέσεις

20 Καθαίρεση σκυροδέματος εντός κτισμάτων με μηχανήματα χειρός

5 Καθαίρεση σκυροδέματος εκτός κτισμάτων (μαντρότοιχοι, κρασπεδόρειθρα, δάπεδα γκρο μπετόν κ.λπ.)

15 Καθαίρεση πολυωρόφου κτίσματος άνω των δύο ορόφων

5 Καθαίρεση ισόγειου ή διωρόφου κτίσματος με εκσκαφέα, σφύρα και λοιπά μηχανικά μέσα

3 Καθαίρεση ολοσχερής επικινδύνως ετοιμόρροπου μέχρι διωρόφου κτιρίου

30 Καθαίρεση κάθε είδους επικεράμωσης

30 Καθαίρεση κάθε είδους τοιχοδομών

30 Καθαίρεση κάθε είδους επιχρισμάτων

30 Καθαίρεση πάσης φύσεως πλακιδίων

30 Καθαίρεση κάθε είδους δαπέδων, επενδύσεων κλπ

30 Καθαίρεση πλινθοδομής ή σκυροδέματος για την διαμόρφωση ανοίγματος οποιωνδήποτε διαστάσεων

45 Ημερομίσθιο απασχόλησης εργατοτεχνιτών οικοδόμων (π.χ. απολογιστικά κ.λπ.)-

30 Καθαίρεση ξύλινων ή μεταλλικών στοιχείων, επίπλων, ψευδοροφών, αλουμινοκατασκευών, στεγών, ξύλινων πατωμάτων, κουφωμάτων κάθε είδους κ.λπ.

ΙΚΡΙΩΜΑΤΑ ΓΕΝΙΚΑ

4 Ικριώματα γενικά

ΚΟΝΙΟΔΕΜΑΤΑ

5 Σκυρόδεμα άοπλο, χαλικόδεμα, γαρμπιλόδεμα (διάστρωση)

5 Σκυρόδεμα οπλισμένο (διάστρωση)

27 Ξυλότυποι συνήθων χυτών κατασκευών

27 Ξυλότυποι χυτών τοίχων

27 Ξυλότυποι χυτών μικροκατασκευών

27 Ξυλότυποι αψίδων, θόλων

30 Ξυλότυποι τρούλων

12 Ξυλότυποι τυποποιημένοι (μεταλότυποι, πλαστικότυποι)

15 Σιδηρούς οπλισμός (κοπή, διαμόρφωση, τοποθέτηση)

4 Σιδηροί οπλισμοί (πλέγματα)

15 Σκυρόδεμα οπλισμένο (διάστρωση + ξυλότυπος + οπλισμός)

7 Εκτοξευμένο σκυρόδεμα χωρίς τον οπλισμό

12 Εκτοξευμένο σκυρόδεμα με τον οπλισμό

πάσσαλοι

3 Θεμελιώσεις με πασσάλους με αφαίρεση υλικού (έγχυτοι)

3 Θεμελιώσεις με πασσάλους δια εκτοπίσεως υλικού με σιδηροπλισμό

3 Θεμελιώσεις με πασσάλους δια αφαιρέσεως υλικού, με σιδηροπλισμό

ΤΟΙΧΟΔΟΜΕΣ

27 Αργολιθοδομές κάθε είδους

35 Λιθόστρωτο

27 Οπτοπλινθοδομές κάθε είδους

20 Τσιμεντοπλινθοδομές

35 Τοιχοδομές αψίδων, θόλων

16 Πυροτουβλοδομή (τζακιών, καμίνων, υψικαμίνων κ.λπ.)

20 Δόμηση με YTONG, ALFA BLOCK κ.λπ.

20 Δόμηση κάθε είδους με υαλότουβλα

ΞΥΛΟΥΡΓΙΚΑ

22 Στέγες ξύλινες με φέροντα ή όχι ζευκτά (ζευκτά + τεγίδες + σανίδωμα)

18 Ξύλινα δάπεδα και επένδυση σκάλας με σκελετό από καδρόνια

13 Ξύλινα δάπεδα κολλητά

επιχρίσματα

30 Αρμολογήματα κάθε είδους τοιχοδομών

26 Επιχρίσματα κάθε είδους

30 Επιχρίσματα με τσιμεντοκονίαμα (αρτιφισιέλ)

35 Επιχρίσματα τραβηχτά προεξοχών

επιστεγάσεις

25 Επικεράμωση κολυμβητή

20 Επικεράμωση εν ξηρώ

7 Επιστέγαση με άλλα βιομηχανικά υλικά πλην κεράμων (αμιαντοτσιμέντο κ.λπ.)

επιστρώσεις

14 Επιστρώσεις με βιομηχανικές πλάκες με βάση το τσιμέντο (τσιμεντόπλακες, πλάκες τύπου Μάλτας κ.λπ.)

14 Επιστρώσεις με κάθε είδους φυσικές ακανόνιστες πλάκες (π.χ. Καρύστου, Πηλίου κ.λπ.)

17 Επιστρώσεις με κάθε είδους κανονικές πλάκες (π.χ Καρύστου, Πηλίου κ.λπ.)

22 Επενδύσεις με πλακίδια πορσελάνης

20 Επιστρώσεις με κεραμικά πλακίδια

24 Επιστρώσεις δαπέδων και κατασκευές περιθωρίων με τσιμεντοκονίαμα

24 Διαστρώσεις δαπέδων με γαρμπιλομωσαϊκό

10 Σταμπωτό δάπεδο

25 Επιστρώσεις δαπέδων με μαρμαροψηφίδες (μωσαϊκά) πλήρης εργασία εκτός στίλβωσης

7 Επίπαση δαπέδων από σκυρόδεμα με πρόσμικτα και επεξεργασία με ελικόπτερο (βιομηχανικό δάπεδο)

25 Στίλβωση νέων και υπαρχόντων δαπέδων με μαρμαροψηφίδες (μωσαϊκό)

χρωματισμοί

25 Υδροχρωματισμοί - κόλλες

27 Πλαστικά, ακρυλικά, τσιμεντόχρωμα σε κάθε επιφάνεια τοίχων, οροφών ή σκυροδέματος

30 Πλαστικά, ριπολλίνες σπατουλαριστών επιφανειών επιχρισμάτων

30 Βερνικοχρωματισμοί ξύλινων επιφανειών (ριπολίνες)

25 Βερνικοχρωματισμοί σιδηρών επιφανειών (ντούκο)

25 Βερνίκωμα εξωτερικών και εσωτερικών (ξύλινων και σιδηρών) επιφανειών

27 Χρωματισμοί επιφανειών με ρελιέφ

20 Βερνίκωμα ξύλινων δαπέδων

18 Βαφή με ειδικό μυκητοκτόνο χρώμα

18 Επαναχρωματισμοί - Ανακαίνιση τοίχων, οροφών κάθε είδους

27 Ανακαίνιση Παλαιών χρωματισμών ξυλίνων ή μεταλλικών επιφανειών

επισκευές

7 Τσιμεντενέσεις

7 Ριτηνενέσεις

25 Επισκευή τοίχων με βλάβες ελαφρού τύπου

25 Επισκευή τοίχων με βλάβες βαρέως τύπου

7 Επισκευή με έτοιμα τσιμεντοκονιάματα υψηλής αντοχής

7 Επισκευή με ανθρακονήματα

ΜΑΡΜΑΡΙΚΑ

14 Επιστρώσεις με κάθε είδους πλάκες μαρμάρου (διάστρωση + λειότριψη)

20 Ορθομαρμαρώσεις με πλάκες μαρμάρου

24 Στίλβωση μαρμάρου (νερόλουτρα κ.λπ.)

μονώσεις

4 Απομόνωση οποιουδήποτε στοιχείου κατασκευής με μονωτικό υλικό θέρμανσης μορφής πλακών

12 Κατασκευή μονωτικών στρώσεων από κισσηρόδεμα, περλιτομπετόν κ.λπ.

ΟΙΚΟΔΟΜΙΚΕΣ ΕΡΓΑΣΙΕΣ Η/Μ ΕΓΚΑΤΑΣΤΑΣΕΩΝ ΚΤΙΡΙΑΚΩΝ ΕΡΓΩΝ

17 Φρεάτια

6 Προκατασκευασμένα φρεάτια

4 Καπάκια φρεατίων

6 Καπνοδόχοι από προκατασκευασμένα τεμάχια

15 Χρωματισμοί γενικά με πιστολέτο κάθε είδους Η/Μ εγκαταστάσεων

22 Χρωματισμοί γενικά χωρίς πιστολέτο κάθε είδους Η/Μ εγκαταστάσεων

ΠΙΝΑΚΑΣ 4Α - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΟΙΚΟΔΟΜΙΚΩΝ ΕΡΓΑΣΙΩΝ ΚΤΙΡΙΑΚΩΝ ΕΡΓΩΝ ΕΚΤΕΛΟΥΜΕΝΩΝ ΚΑΙ ΑΠΟ ΕΣΤΕΓΑΣΜΕΝΑ ΕΠΑΓΓΕΛΜΑΤΑ

ΙΚΡΙΩΜΑΤΑ ΓΕΝΙΚΑ

4 Ικριώματα γενικά

σίδηρους οπλισμός

5 ** Σιδηρούς οπλισμός STI, STIII (κοπή, διαμόρφωση )

πάσσαλοι

3 θεμελιώσεις με πασσάλους με αφαίρεση υλικού (έγχυτοι)

3 Θεμελιώσεις με πασσάλους δια εκτοπίσεως υλικού με σιδηροπλισμό

3 Θεμελιώσεις με πασσάλους δια αφαιρέσεως υλικού, με σιδηροπλισμό

ΞΥΛΟΥΡΓΙΚΑ

22 Στέγες ξύλινες με φέροντα ή όχι ζευκτά (ζευκτά + τεγίδες + Σανίδωμα)

18 Ξύλινα δάπεδα και επένδυση σκάλας με σκελετό από καδρόνια

13 Ξύλινα δάπεδα κολλητά

ΜΑΡΜΑΡΙΚΑ

14 Επιστρώσεις με κάθε είδους πλάκες μαρμάρου (διάστρωση + λειότριψη)

20 Ορθομαρμαρώσεις με πλάκες μαρμάρου

24 Στίλβωση μαρμάρου (νερόλουτρα κ.λπ.)

επισκευές

7 Τσιμεντενέσεις

7 Ριτηνενέσεις

7 Επισκευή με ανθρακονήματα

καθαιρέσεις

30 Καθαίρεση ξύλινων ή μεταλλικών στοιχείων, επίπλων, ψευδοροφών, αλουμινοκατασκευών, στεγών, ξύλινων πατωμάτων, κουφωμάτων κάθε είδους κ.λπ.

επιστρώσεις

7 Εττίπαση δαπέδων από σκυρόδεμα με πρόσμικτα και επεξεργασία με ελικόπτερο (βιομηχανικό δάπεδο)

** Το ποσοστό αυτό θα εφαρμόζεται μόνο μετά από έλεγχο της επιχείρησης και εφόσον ασφαλίζει το μόνιμο προσωπικό της με τις διατάξεις των κοινών επιχειρήσεων.

Για εργασίες μη θεωρούμενες οικοδομικές (εκτελούμενες από εργοδότες που διατηρούν επαγγελματική στέγη, με το μόνιμο προσωπικό τους) με τους προβλεπόμενους από τον Πίνακα 5 συντελεστές

ΠΙΝΑΚΑΣ 5 - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΑΣΙΩΝ ΚΤΙΡΙΑΚΩΝ ΕΡΓΩΝ ΜΗ ΘΕΩΡΟΥΜΕΝΩΝ ΩΣ ΟΙΚΟΔΟΜΙΚΩΝ (ΕΣΤΕΓΑΣΜΕΝΑ)

ΠΡΟΕΝΤΑΣΗ

4 Καλώδια προέντασης

ΞΥΛΟΥΡΓΙΚΑ

18 Ξύλινες πέρκολες, κιόσκια κ.λπ.

18 Ξύλινες σκάλες

4 Ξύλινα δάπεδα αθλητικών εγκαταστάσεων

18 Ξυλουργικές εργασίες εκτός ξυλίνων πατωμάτων και στεγών

18 Λάκα ξύλινων κατασκευών

σιδηρουργικές εργασίες

Μεταλλικά κτίρια, ζευκτά και βαριές μεταλλικές κατασκευές

12 Επιστεγάσεις με τραπεζοειδή ή αυλακωτή λαμαρίνα

7 Πλαγιοκαλύψεις, επιστεγάσεις, χωρίσματα με πάνελ πολυουρεθάνης

20 Βαφή πούδρας μεταλλικών κατασκευών

20 Σιδηροκατασκευές γενικά

ΑΛΟΥΜINOΚΑΤΑΣΚΕΥΕΣ

12 Κατασκευή στοιχείων αλουμινίου, επίπλων, κουφωμάτων κάθε είδους, χωρισμάτων κλπ

ΜΑΡΜΑΡΙΚΑ

24 Ειδικές κατασκευές από μάρμαρο (λαμπάδες, κορνιζώματα κ.λπ.)

ΔΑΠΕΔΑ

4 Πλαστικά δάπεδα, μοκέτες κ.λπ.

4 Βιομηχανικά εποξειδικά, μαγνησιακά και συναφή δάπεδα

4 Υπερυψωμένα δάπεδα

2 Ειδικά δάπεδα αθλητικών εγκαταστάσεων (χωμάτινα, ταρτάν κ.λπ.)

ΥΑΛΟΥΡΓΙΚΑ

15 Υαλοπίνακες γενικά

12 Υαλοπίνακες σε μεγάλες ποσότητες και επιφάνειες και με χρήσεως μηχανικών μέσων

ΧΩΡΙΣΜΑΤΑ, ΓΎΨΟΣΑΝΙΔΑΣ - ΨΕΥΔΟΡΟΦΕΣ

7 Χωρίσματα και επενδύσεις με γυψοσανίδες, τσιμεντοσανίδες κ.λπ.

12 Ψευδοροφές κάθε είδους

15 Γύψινες διακοσμήσεις

μονώσεις

10 Επάλειψη οποιασδήποτε επιφάνειας με στεγνωτικό γενικά υλικό (ασφαλτικό γαλάκτωμα, ακρυλικής σύνθεσης υλικά κ.λπ.)

14 Επίστρωση οποιασδήποτε επιφάνειας με στεγνωτικές μεμβράνες (ασφαλτόπανα, μεμβράνες, PVC κ.λπ.)

επισκευές

7 Αμμοβολή εκτελούμενη από εργατοτεχνίτες οικοδόμους

7 Υδροβολή εκτελούμενη από εργατοτεχνίτες οικοδόμους

ΥΔΡΑΥΛΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ

30 Διάνοιξη φωλιών, αυλακιών και ανοιγμάτων οποιασδήποτε επιφανείας σε τοιχοδομή ή σκυρόδεμα

6 Η/Μ εγκαταστάσεις - εξοπλισμός βιολογικών καθαρισμών

15 Υδραυλικές εγκαταστάσεις γενικά

14 Σωληνώσεις, σιδηροσωλήνες

7 Πλαστικές σωλήνες

15 Λούκια (υδρορροές)

15 Δίκτυα διανομής ζεστού -κρύου νερού κτιρίου

12 Δίκτυα αποχέτευσης (χωνευτά ή όχι) κτιρίων γενικά

5 Συσκευές παρασκευής ζεστού νερού

5 Πιεστικά συγκροτήματα νερού

6 Εξοπλισμός και εγκατάσταση αντλητικών συγκροτημάτων ύδρευσης ακαθάρτων - καυσίμων

8 Πυροσβεστικές φωλιές

10 Είδη υγιεινής

2 Αντλήσεις

ΚΕΝΤΡΙΚΗ ΘΕΡΜΑΝΣΗ

14 Κεντρική θέρμανση - γενικά

7 Λεβητοστάσια ζεστού νερού (χωρίς σωληνώσεις διανομής)

10 Λεβητοστάσια ατμού (χωρίς σωληνώσεις διανομής)

15 Κεντρική θέρμανση με νερό (χωρίς λέβητες και καυστήρες)

15 Καπνοδόχος μεταλλική

8 Όργανα αυτοματισμού (σύστημα αυτόματης λειτουργίας)

10 Εγκατάσταση κλιματισμού γενικά

5 Ανεμιστήρες

16 Κατασκευή και τοποθέτηση δικτύων αεραγωγών με τα στόμια

5 Στόμια προσαγωγής - απαγωγής αέρα

5 Κλιματιστικές μονάδες γενικά

5 Πύργοι ψύξης

5 Μονάδες συμπύκνωσης

5 Μηχανήματα παραγωγής κρύου

12 Σωληνωτά δίκτυα κρύου

15 Μονώσεις σωλήνων και επιφανειών με υαλοβάμβακα

12 Μονώσεις σωλήνων και επιφανειών με μονωτικό περίβλημα

15 Χρωματισμοί με πιστολέτο με υλικά

22 Χρωματισμοί γενικά χωρίς πιστολέτο με τα υλικά

12 Μονώσεις ψυκτικών θαλάμων (με τα υλικά)

8 Καπνοσυλλέκτες κάθε είδους

15 Δεξαμενές Πετρελαίου μεταλλικές

1 Δεξαμενές Πετρελαίου πλαστικές

ΗΛΕΚΤΡΙΚΑΙ ΕΓΚΑΤΑΣΤΑΣΕΙΣ

30 Διάνοιξη φωλιών, αυλακιών και ανοιγμάτων οποιασδήποτε επιφανείας σε τοιχοδομή ή σκυρόδεμα

15 Ηλεκτρικές εγκαταστάσεις γενικά

15 Σωληνώσεις και καλωδιώσεις κτιρίων γενικά

5 Φωτιστικά σώματα και ηλεκτρικές συσκευές

10 Φωτεινές επιγραφές - γενικά

12 Φωτεινές διαφημιστικές γιρλάντες

ΠΙΝΑΚΑΣ 5Α - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΣΤΕΓΑΣΜΕΝΩΝ ΕΡΓΑΣΙΩΝ ΚΤΙΡΙΑΚΩΝ ΕΡΓΩΝ ΕΚΤΕΛΟΥΜΕΝΩΝ ΚΑΙ ΑΠΟ ΕΡΓΑΤΟΤΕΧΝΙΤΕΣ ΜΕ ΑΣΦΑΛΙΣΗ ΟΙΚΟΔΟΜΩΝ

7 Χωρίσματα και επενδύσεις με γυψοσανίδες, τσιμεντοσανίδες κ.λπ.

12 Ψευδοροφές κάθε είδους

4 Βιομηχανικά εποξειδικά δάπεδα

7 Αμμοβολή εκτελούμενη από εργατοτεχνίτες οικοδόμους

7 Υδροβολή εκτελούμενη από εργατοτεχνίτες οικοδόμους

10 Επάλειψη οποιασδήποτε επιφάνειας με στεγνωτικό γενικά υλικό (ασφαλτικό γαλάκτωμα, ακρυλικής σύνθεσης υλικά κ.λπ.)

14 Επίστρωση οποιασδήποτε επιφάνειας με στεγνωτικές μεμβράνες (ασφαλτόπανα, μεμβράνες, PVC κ.λπ.)

ΠΙΝΑΚΑΣ 6- Συντελεστων εργατικης δαπανης εργασιών εργων οδοποιιας θεωρουμενων ως οικοδομικων

ΧΩΜΑΤΟΥΡΓΙΚΑ

0 Χρήση μηχανημάτων

0 Αφαίρεση στρώματος φυτικής γης

38 Εκσκαφές με χέρια

1 Εκσκαφές ορυγμάτων σε έδαφος γαιώδες, ημιβραχώδες

3 Εκσκαφή ορυγμάτων σε έδαφος βραχώδες

1 Εκσκαφή τάφρων σε έδαφος γαιώδες ημιβραχώδες

3 Εκσκαφή τάφρων σε έδαφος βραχώδες

2 Καθαρισμός και μόρφωση τάφρου

3 Εκσκαφές τάφρων - χανδάκων σε έδαφος κάθε είδους για τοποθέτηση σωλήνων

1 Άρση καταπτώσεων

0 Εκσκαφή δανειοθαλάμων, κατασκευή κάθε είδους επιχωμάτων

5 Επενδύσεις πρανών με φυτική γη

5 Πλήρωση νησίδων με φυτική γη

ΤΕΧΝΙΚΑ ΕΡΓΑ

1 Γενικές εκσκαφές θεμελίων σε έδαφος γαιώδες, ημιβραχώδες

3 Γενικές εκσκαφές θεμελίων σε έδαφος βραχώδες

3 Εκσκαφές θεμελίων τεχνικών έργων γενικά

4 Προμήθεια και τοποθέτηση σιδηρών πασσαλοσανίδων

4 Έμπηξη ή εξολκή σιδηρών πασσαλοσανίδων

16 Χειρόθετη λιθοπλήρωση

20 Λιθοδομές τεχνικών έργων γενικά

23 Λιθεπενδύσεις Τεχνικών έργων

10 Προμήθεια, κατασκευή και λιθοπλήρωση φατνών τεχνικών έργων

20 Επιχρίσματα τσιμεντοκονίας τεχνικών έργων

8 Μονώσεις τεχνικών έργων με επάλειψη (ασφαλτικού υλικού)

12 Μονώσεις τεχνικών έργων με ασφαλτόπανο και τσιμεντοκονίαμα

6 Άοπλο σκυρόδεμα με τον απαιτούμενο ξυλότυπο γενικά

10 Οπλισμένο, προεντεταμένο σκυρόδεμα με τον απαιτούμενο ξυλότυπο γενικά

7 Οπλισμένο, προεντεταμένο σκυρόδεμα με τον απαιτούμενο μεταλλότυπο γενικά

20 Ξυλότυπος

10 Μεταλλότυπος

8 Σιδηρός οπλισμός ST I, S400,S500

4 Σιδηρός οπλισμός πλεγμάτων ST IV

2 Γεωύφασμα

3 Θεμελιώσεις με πασσάλους με αφαίρεση υλικού (έγχυτοι)

3 Θεμελιώσεις με πασσάλους με εκτόπιση υλικού με σιδηροπλισμό

3 Θεμελιώσεις με πασσάλους με αφαίρεση υλικού, με σιδηροπλισμό

6 Προμήθεια και τοποθέτηση τσιμεντοσωλήνων, διάτρητων ή όχι

6 Εφέδρανα γεφυρών γενικά

8 Πρόχυτα κράσπεδα σκυροδέματος

12 Πλακοστρώσεις πεζοδρομίων, νησίδων και πλατειών γενικώς

0 Αντλήσεις

ΟΔΟΣΤΡΩΣΙΑ

1 Κατασκευή υποβάσεως, βάσεως γενικά

0 Προμήθεια, μεταφορά υλικών οδοστρωσίας

20 Κατασκευή, ανακατασκευή λιθόστρωτων οδοστρωμάτων

20 Κατασκευή, ανακατασκευή γρανιτικών Κυ βολιθοοτρωμάτων

12 Κατασκευή κυβολιθοστρώτων από τεχνιτούς Κυβόλιθους (PAVE κ.λπ.)

10 Σταμπωτά δάπεδα

5 Κατασκευή οδοστρωμάτων από σκυρόδεμα

ΑΣΦΑΛΤΙΚΑ

2 Ασφαλτική επάλειψη, συμπεριλαμβανομένης της αξίας της ασφάλτου

2 Κατασκευή ασφαλτικής στρώσης συμπεριλαμβανομένης της αξίας της ασφάλτου

5 Ασφαλτική επάλειψη, χωρίς την αξία της ασφάλτου

5 Κατασκευή ασφαλτικής στρώσης, χωρίς την αξία ασφάλτου

7 Επισκευή, συντήρηση φθορών παλιού ασφαλτικού οδοστρώματος δια ασφαλτομίγματος

7 Τομές ασφάλτου - αποκατάσταση

τοποθετήσεις

25 Τοποθέτηση κάθε είδους υλικών χωρίς την προμήθεια αλλά με χειρονακτικό Τρόπο

5 Τοποθέτηση κάθε είδους υλικών χωρίς την προμήθεια αλλά με χρήση μηχανημάτων

ΠΙΝΑΚΑΣ 6Α - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΑΣΙΩΝ ΕΡΓΩΝ ΟΔΟΠΟΙΙΑΣ ΚΑΤΑΡΧΑΣ ΟΙΚΟΔΟΜΙΚΩΝ ΑΛΛΑ ΕΚΤΕΛΟΥΜΕΝΩΝ ΚΑΙ ΑΠΟ ΕΡΓΑΤΟΤΕΧΝΙΤΕΣ ΚΟΙΝΩΝ ΕΠΙΧΕΙΡΗΣΕΩΝ

πάσσαλοι

3 Θεμελιώσεις με πασσάλους με αφαίρεση υλικού (έγχυτοι)

3 Θεμελιώσεις με πασσάλους δια εκτοπίσεως υλικού με σιδηροπλισμό

3 Θεμελιώσεις με πασσάλους δια αφαιρέσεως υλικού, με σιδηροπλισμό

ΠΙΝΑΚΑΣ 6Β - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΑΣΙΩΝ ΕΡΓΩΝ ΟΔΟΠΟΙΙΑΣ ΚΑΤΑΡΧΑΣ ΕΣΤΕΓΑΣΜΕΝΩΝ ΑΛΛΑ ΕΚΤΕΛΟΥΜΕΝΩΝ ΚΑΙ ΑΠΟ ΟΙΚΟΔΟΜΟΥΣ

ΠΡΟΕΝΤΑΣΗ

4 Καλώδια προέντασης

0 Σιδηρά εξαρτήματα γεφυρών

ΠΕΡΙΦΡΑΞΕΙΣ

5 Περίφραξη με συρματόπλεγμα και μεταλλικούς ή τσιμεντένιους πασσάλους

σήμανση

5 Πινακίδες

5 Διαγραμμίσεις

3 Μεταλλικά στηθαία, ασφαλείας

ΠΙΝΑΚΑΣ 7 -ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΑΣΙΩΝ ΘΕΩΡΟΥΜΕΝΩΝ ΟΙΚΟΔΟΜΙΚΩΝ ΥΔΡΑΥΛΙΚΩΝ ΕΡΓΩΝ

ΧΩΜΑΤΟΥΡΓΙΚΕΣ ΕΡΓΑΣΙΕΣ

0 Αφαίρεση στρώματος φυτικής γης

1 Εκσκαφή τάφρων ή διωρύγων σε έδαφος γαιώδες ή ημιβραχώδες

38 Εκσκαφές τάφρων ή διωρύγων με χέρια σε έδαφος γαιώδες ή ημιβραχώδες

3 Εκσκαφή τάφρων ή διωρύγων ή χανδάκων σωληνώσεων σε έδαφος βραχώδες με χρήση εκρηκτικών

2 Καθαρισμός τάφρων με μηχανικά μέσα

2 Μόρφωση γαιωδών επιφανειών για επένδυση

4 Μόρφωση βραχωδών επιφανειών για επένδυση

1 Γενικές εκσκαφές θεμελίων τεχνικών έργων γενικά

3 Εκσκαφές θεμελίων τεχνικών έργων γενικά

3 Εκσκαφή ορυγμάτων σε έδαφος γαιώδες ή ημιβραχώδες μέσα σε κατοικημένη περιοχή μέχρι βάθους 6,0 μέτρων

4 Εκσκαφή ορυγμάτων σε έδαφος γαιώδες ή ημιβραχώδες μέσα σε κατοικημένη περιοχή από 6,0 μέτρα και πάνω

5 Εκσκαφή ορυγμάτων σε έδαφος βραχώδες μέσα σε κατοικημένη περιοχή μέχρι βάθους 6,0 μέτρων

7 Εκσκαφή ορυγμάτων σε έδαφος βραχώδες για βάθος από 6,0 μέτρα και πάνω

15 Πρόσθετη τιμή εκσκαφής σε οποιοδήποτε έδαφος κάτω από αγωγούς Εταιρειών ή Οργανισμών Κοινής Ωφελείας

8 Ξύλινες αντιστηρίξεις πρανών ή παρειών εκσκαφής

4 Μεταλλικές τυποποιημένες αντιστηρίξεις πρανών ή παρειών εκσκαφής

1 Οριζόντιες διατρήσεις οδών με ειδικό μηχάνημα για διέλευση σωλήνων

ΠΡΟΣΤΑΤΕΥΤΙΚΑ ΚΟΙΤΗΣ ΚΑΙ ΠΡΑΝΩΝ

1 Άρση καταπτώσεων με χρήση μηχανικών μέσων

4 Προμήθεια και τοποθέτηση σιδηρών πασσαλοσανίδων

4 Έμπηξη και εξολκή σιδηρών πασσαλοσανίδων

10 Προμήθεια, κατασκευή και λιθοπλήρωση φατνών τεχνικών έργων

23 Λιθεπενδύσεις γενικώς

ΣΤΡΑΓΓΙΝΣΗ ΚΑΙ ΕΞΥΠΑΝΣΗ ΕΔΑΦΟΥΣ

6 Στραγγιστήρια από τσιμεντοσωλήνες χωρίς σύνδεση διαμέτρου μέχρι 0,40 μ.

6 Στραγγιστήρια από τσιμεντοσωλήνες χωρίς σύνδεση διαμέτρου μέχρι 0,40 μ. και πάνω

2 Εγκιβωτισμός της σωληνώσεως σταγγιστηρίου με θραυστό υλικό λατομείου

ΑΓΡΟΤΙΚΗ ΟΔΟΠΟΙΙΑ

1 Κατασκευή οδοστρώματος αγροτικών οδών με αμμοχάλικο

σκυροδέματα

16 Ξυλότυποι επίπεδων επιφανειών

10 Λυόμενοι ξυλότυποι ή μεταλλότυποι για σκυροδέτηση στοιχείων σκυροδέματος

8 Σιδηρός οπλισμός ST I, ST III γενικώς

4 Σιδηρός οπλισμός πλεγμάτων ST IV

5 Σκυρόδεμα

10 Σκυρόδεμα οπλισμένο με ξυλότυπο

6 Σκυρόδεμα άοπλο ή ελαφρά οπλισμένο με ξυλότυπο

7 Σκυρόδεμα οπλισμένο με μεταλλότυπο

15 Φρεάτια από σκυρόδεμα

6 Φρεάτια προκατασκευασμένα

ΑΝΟΙΚΤΕΣ ΔΙΩΡΥΓΕΣ και ΑΡΜΟΙ

6 Αγωγοί προκατασκευασμένων αυλακών (καναλέτα) από σκυρόδεμα (κατασκευή και τοποθέτηση) μέχρι αύλακα τύπου Α 230

6 Αρμοί στεγάνωσης αυλακών

ΚΑΛΥΨΕΙΣ ΕΠΙΦΑΝΕΙΩΝ

20 Επιχρίσματα πατητά με τσιμεντοκονίαμα σε εσωτ. και εξωτερικές επιφ. υπονόμων

22 Θωράκιση έργων υπονόμων με αργιλοπυριτικά πλακίδια

ΣΥΣΚΕΥΕΣ ΑΝΟΙΧΤΩΝ ΔΙΩΡΥΓΩΝ

4 Ρουφράκτες και λοιπές συσκευές ανοικτών διωρύγων

ΠΑΣΣΑΛΩΣΕΙΣ (βλέπε σχτ. Κεφ. Έργων Οδοποιίας)

ΤΣΙΜΕΝΤΟΣΩΛΗΝΕΣ ΤΑΦΡΩΝ ΔΙΩΡΥΓΩΝ ΚΑΙ ΦΡΕΑΤΙΑ

6 Σωλήνες από πρεσσαριστούς τσιμεντοσωλήνες αρμολογημένους με τσιμεντοκονίαμα

ΑΓΩΓΟΙ ΥΠΟ ΠΙΕΣΗ

6 Αγωγοί από αμιαντοσωλήνες

4 Λυόμενοι χυτοσίδηροι σύνδεσμοι CIBAUT και λοιπά χυτοσίδηρο ειδικά τεμάχια βαλβίδες κ.λπ.

4 Αγωγοί από πλαστικούς σωλήνες P.V.C.

2 Αγωγοί από χαλυβδοσωλήνες

4 Χυτοσίδηρο ειδικά τεμάχια αγωγών, δικλείδες, αντιπληγματικές βαλβίδες κ.λπ. χυτοσίδηρο τεμάχια

ΑΓΩΓΟΙ ΥΠΟΝΟΜΩΝ

6 Αγωγοί υπονόμων από αμιαντοσωλήνες ή τσιμεντοσωλήνες

6 Ειδικά τεμάχια αγωγών

4 Αγωγοί υπονόμων από πλαστικούς σωλήνες P.V.C. με τον εγκιβωτισμό και υπόβαση από σκυρόδεμα ή άμμο

6 Αγωγοί υπονόμων ακαθάρτων από οξύμαχους αργιλοπυριτικούς σωλήνες

6 Αγωγοί υπονόμων ομβρίων υδάτων από τσιμεντοσωλήνες αρμολογημένους και υπόστρωμα από σκυρόδεμα

8 Αγωγοί έγχυτοι από σκυρόδεμα υπονόμων ακαθάρτων κυκλικής ή ωοειδούς διατομής

8 Αγωγοί έγχυτοι από σκυρόδεμα υπονόμων ομβρίων υδάτων κυκλικής διατομής ή ωοειδούς διατομής

ΔΙΑΦΟΡΑ - ΚΙΓΚΛΙΔΩΜΑΤΑ - ΠΕΡΙΦΡΑΞΕΙΣ

(Για λοιπές εργασίες βλέπε αντίστοιχες εργασίες έργων ΟΔΟΠΟΙΙΑΣ)

ΦΡΑΓΜΑΤΑ ΚΑΙ ΣΗΡΑΓΓΕΣ

0 Επίχωμα φράγματος από αδιαπερατά υλικά

0 Επίχωμα φράγματος από λιθορριπή

0 Επένδυση προστασίας πρανούς με κροκάλες, χαλίκια κ.λπ.

7 Επένδυση με εκτοξευμένο σκυρόδεμα (GUNITE) jieoa στη σήραγγα

8 Σκυρόδεμα άοπλο ή οπλισμένο Β225

2 Εκσκαφή σήραγγας σε έδαφος βραχώδες (δεν απαιτείται αντιστήριξη)

5 Εκσκαφή σήραγγας σε εδάφη που απαιτείται αντιστήριξη

1 Εκσκαφή σήραγγας με μηχάνημα ολομέτωπης εκσκαφής

4 Αγκύρωση βράχου με ράβδο διαστελλομένου άκρου

4 Ενσωματούμενοι μεταλλικοί τύποι

4 Στήριξη σήραγγας με μεταλλικά τόξα

6 Μεταλλικοί τύποι σκυροδέματος

1 Ερευνητικές διατρήσεις κατά την ανόρυξη σήραγγας

6 Τσιμεντενέσεις εντός υπογείων έργων

τοποθετήσεις

25 Τοποθέτηση από οικοδόμους κάθε είδους υλικών χωρίς την προμήθεια αλλά με χειρονακτικό τρόπο

5 Τοποθέτηση από οικοδόμους κάθε είδους υλικών χωρίς την προμήθεια αλλά με χρήση μηχανημάτων κατόπιν βεβαιώσεως από την Υπηρεσία επίβλεψης του έργου

Πινακας 7α - Συντελεστων εργατικης δαπανης εργασιών υδραυλικων εργων μη θεωρουμενων οικοδομικων

ΠΕΡΙΦΡΑΞΕΙΣ

5 Περίφραξη με συρματόπλεγμα και μεταλλικούς ή τσιμεντένιους πασσάλους

ΑΓΩΓΟΙ ΥΠΟ ΠΙΕΣΗ

10 Αγωγοί από χαλυβδοσωλήνες

4 Χυτοσίδηρο ειδικά τεμάχια αγωγών, δικλείδες, αντιπληγματικές βαλβίδες κ.λπ. χυτοσίδηρο τεμάχια

2 Άντληση υγρών

ΥΔΡΟΓΕΩΤΡΗΣΕΙΣ

3 Ανόρυξη αρδευτικών γεωτρήσεων

ΠΙΝΑΚΑΣ 8 - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΛΙΜΕΝΙΚΩΝ ΕΡΓΩΝ ΕΡΓΑΣΙΩΝ ΘΕΩΡΟΥΜΕΝΩΝ ΟΙΚΟΔΟΜΙΚΩΝ

0 Ύφαλες καθαιρέσεις γενικά

5 Έξαλες καθαιρέσεις γενικά με χρήση εκρηκτικών υλών

5 Έξαλες καθαιρέσεις γενικά χωρίς χρήση εκρηκτικών υλών

0 Εκσκαφές πυθμένα θαλάσσης γενικά

0 Ύφαλες, έξαλες, επιχώσεις γενικά

ΕΞΥΠΑΝΣΕΙΣ - ΛΙΘΟΡΡΙΠΕΣ ΦΥΣΙΚΟΙ ΟΓΚΟΛΙΘΟΙ

0 Εξυγίανση πυθμένα γενικά

0 Λιθοριπές γενικά

1 Φυσικοί ογκόλιθοι, προέλευσης λατομείου

1 Φυσικοί ογκόλιθοι από αλιεία

ΤΕΧΝΗΤΟΙ ΟΓΚΟΛΙΘΟΙ

4 Συμπαγείς τεχνητοί ογκόλιθοι γενικά

4 Κυψελωτοί τεχνητοί ογκόλιθοι

5 Ειδικοί τεχνητοί ογκόλιθοι

ΛΟΙΠΕΣ ΤΕΧΝΙΚΕΣ ΕΡΓΑΣΙΕΣ

5 Ύφαλες κατασκευές γενικά

20 Ανωδομές από λιθοδομή

10 Ανωδομές από σκυρόδεμα (σκυρόδεμα και ξυλότυπος)

5 Επιστρώσεις από σκυρόδεμα

8 Σιδηρούς οπλισμός

3 Σιδηρά, χυτοσίδηρο, χυτοχαλύβδινα εξαρτήματα

ΠΙΝΑΚΑΣ 9 ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΑΣΙΩΝ Η/ΜΗΧΑΝΟΛΟΓΙΚΩΝ ΕΡΓΩΝ ΜΗ ΘΕΩΡΟΥΜΕΝΩΝ ΟΙΚΟΔΟΜΙΚΩΝ

ΥΔΡΑΥΛΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ

30 Διάνοιξη φωλιών, αυλακιών και ανοιγμάτων οποιασδήποτε επιφανείας σε τοιχοδομή ή σκυρόδεμα

6 Η/Μ εγκαταστάσεις - εξοπλισμός βιολογικών καθαρισμών

14 Τοποθέτηση σωληνώσεων σιδηροσωλήνων

7 Τοποθέτηση πλαστικών σωλήνων

15 Λούκια (υδρορροές)

15 Δίκτυα διανομής ζεστού - κρύου νερού κτιρίου

12 Δίκτυα αποχέτευσης (χωνευτά ή όχι) κτιρίων γενικά

5 Συσκευές παρασκευής ζεστού νερού

5 Πιεστικά συγκροτήματα νερού

6 Αντλητικά συγκροτήματα ύδρευσης, ακαθάρτων, καυσίμων

8 Πυροσβεστικές φωλιές

10 Είδη υγιεινής

ΚΕΝΤΡΙΚΗ ΘΕΡΜΑΝΣΗ

14 Κεντρική θέρμανση - γενικά

7 Λεβητοστάσια ζεστού - κρύου νερού (χωρίς σωληνώσεις διανομής)

10 Λεβητοστάσια ατμού (χωρίς σωληνώσεις διανομής)

15 Κεντρική θέρμανση με νερό (χωρίς λέβητες και καυστήρες)

15 Καπνοδόχος μεταλλική

8 Όργανα αυτοματισμού (Σύστημα αυτόματης λειτουργίας)

5 Ανεμιστήρες

16 Κατασκευή και τοποθέτηση δικτύων αεραγωγών με στόμια

5 Στόμια προσαγωγής - απαγωγής αέρα

5 Κλιματιστικές μονάδες γενικά

5 Πύργοι ψύξης

5 Μονάδες συμπύκνωσης

5 Μηχανήματα Παραγωγής κρύου

12 Σωληνωτά δίκτυα κρύου

15 Μονώσεις σωλήνων και επιφανειών με υαλοβάμβακα

12 Μονώσεις σωλήνων και επιφανειών με μονωτικό περίβλημα

15 Χρωματισμοί με πιστολέτο με υλικά

22 Χρωματισμοί γενικά χωρίς πιστολέτο, με υλικά

12 Μονώσεις ψυκτικών θαλάμων (με τα υλικά)

8 Καπνοσυλλέκτες κάθε είδους

15 Δεξαμενές Πετρελαίου

ΗΛΕΚΤΡΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ

30 Διάνοιξη φωλιών, αυλακιών και ανοιγμάτων οποιασδήποτε επιφανείας σε τοιχοδομή ή σκυρόδεμα

15 Ηλεκτρικές εγκαταστάσεις γενικά

15 Σωληνώσεις και καλωδιώσεις κτιρίων γενικά

8 Φωτιστικά σώματα και ηλεκτρικές συσκευές

10 Φωτεινές επιγραφές - γενικά

12 Φωτεινές διαφημιστικές γιρλάντες

5 Φωτεινοί πίνακες

ΜΕΓΑΛΑ ΥΔΡΑΥΛΙΚΑ ΕΡΓΑ

15 Μεταλλικές θυρίδες και εξαρτήματα

ΜΗΧΑΝΟΛΟΓΙΚΑ - ΗΛΕΚΤΡΙΚΑ - ΗΛΕΚΤΡΟΝΙΚΑ

8 Φωτισμός οδών γενικά

10 Φωτοσήμανση αεροδρομίου

12 Πεδία υψηλής τάσης

10 Χυτοσιδηρές διανομές ακραίων διακλαδωτών

10 Μεταλλικοί πίνακες διανομής με τα σχετικά όργανα

14 Ηλεκτρικές εγκαταστάσεις κίνησης (χωρίς κινητήρες)

8 Συνδέσεις διαφόρων ηλεκτρικών οργάνων

5 Ηλεκτροπαραγωγό ζεύγη

5 Ανορθωτικές διατάξεις

10 Συστήματα συναγερμού

8 Ανιχνευτές - αερίων θερμοκρασίας κ.λπ.

16 Γειώσεις γενικά

12 Κοινά αλεξικέραυνα

7 Αλεξικέραυνα με ιονισμό

10 Προμήθεια και εγκατάσταση κοινών ανελκυστήρων

12 Προμήθεια και εγκατάσταση αυτομάτων ανελκυστήρων (υδραυλικών)

8 Ανυψωτικές μηχανές (Γερανογέφυρες κ.λπ.)

10 Μεταφορικές ταινίες

10 Κινητές κλίμακες

15 Ηλεκτρομηχανολογικές εγκαταστάσεις κτιρίων

10 Βενζιναντλίες

6 Ανασχετήρες αεροδρομίων

12 Μεταλλικά σιλό

12 Γεφυροπλάστιγγες

ΔΙΑΦΟΡΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ

10 Εγκαταστάσεις κλιματισμού θέρμανση - ψύξη γενικά

12 Πυρανίχνευση γενικά

15 Πυρασφάλεια γενικά

ΔΙΑΦΟΡΑ

25 Εργασίες κάθε είδους χωρίς υλικά που εκτελούνται χειρονακτικά ή με εργαλεία και μηχανήματα χειρός

5 Εργασίες κάθε είδους χωρίς υλικά αλλά με πιστοποιημένη χρήση μηχανικών μέσων

διάφορες η/μ εργασίες ειδικών περιπτώσεων

10 Αγωγοί μεταφοράς καυσίμων μεγάλης διαμέτρου με υλικά

12 Αγωγοί μεταφοράς αερίων γενικά

5 Συγκροτήματα μαγειρείου γενικά με υλικά

5 Συγκροτήματα πλυντηρίων - στεγνωτηρίων -σιδηρωτηρίων (με υλικά)

9 Συγκροτήματα εναποθήκευσης πετρελαιοειδών

12 Καθαρισμός μεγάλων δεξαμενών υγρών καυσίμων

15 Εγκαταστάσεις διαφόρων ειδικών μηχανημάτων που δεν υπάγονται σε άλλη κατηγορία (στην αξία εγκατάστασης)

5 Προμήθεια και εγκατάσταση διαφόρων μεγάλων μηχανημάτων εκτός κατηγορίας (στη συνολική αξία)

ηλεκτρονικές και επικοινωνιακές εργασίες

8 Ηλεκτρονικές και επικοινωνιακές εργασίες (με υλικά γενικά)

5 Εγκατάσταση ραντάρ

5 Εγκατάσταση ραδιοφωνίας - ασυρμάτου επικοινωνίας

8 Ραδιοφάροι

10 Κυκλώματα TV (κλειστού - ανοικτού συστήματος)

10 Κεραίες - δίπολα - κάτοπρα κ.λπ.

8 Ραδιογωνιόμετρα

10 Σταθμοί ασυρμάτου και τηλεόρασης

6 Τηλεφωνικά κέντρα

10 Εγκαταστάσεις ενδοσυνεννόησης

12 Δίκτυα τηλεφωνικών εγκαταστάσεων

ΠΙΝΑΚΑΣ 9Α - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΩΝ ΔΕΗ

Οι συντελεστές είναι συγκεντρωτικοί και εφαρμόζονται στο σύνολο του έργου, αφαιρούμενης της αξίας των υλικών, που προμηθεύει η ΔΕΗ

Εργασίες θεωρουμενες οικοδομικες

5 Εναέρια δίκτυα

7 Υπόγεια δίκτυα

25 Συντήρηση δικτύων, άνευ υλικών (αφαίρεση -τοποθέτηση στύλων, εττιτόνων κ.λττ.) με εργαλεία χειρός

5 Συντήρηση δικτύων, χωρίς υλικά (αφαίρεση -τοποθέτηση στύλων, επιτόνων κ.λπ.), με βεβαιωμένη χρήση μηχανικών μέσων.

Εργασίες μη θεωρουμενες οικοδομικες

14 Εναέρια δίκτυα

12 Υπόγεια δίκτυα

14 Συντήρηση εναέριων δικτύων, με υλικά

25 Συντήρηση εναέριων δικτύων, χωρίς υλικά

25 Συντήρηση δικτύων, χωρίς υλικά, με εργαλεία χειρός

5 Συντήρηση δικτύων, χωρίς υλικά, με βεβαιωμένη χρήση μηχανικών μέσων

ΠΙΝΑΚΑΣ 9Β - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΩΝ Ο.Τ.Ε.

Εργασίες θεωρούμενες οικοδομικές

5 Καθαιρέσεις κάθε είδους, εκτός κτιρίων, με μηχανικά μέσα

0 Αφαίρεση στρώματος φυτικής γης, με χρήση μηχανικών μέσων

38 Εκσκαφές χανδάκων, με χέρια, σε έδαφος γαιώδες ή ημιβραχώδες

3 Εκσκαφή χανδάκων σε έδαφος βραχώδες, με χρήση εκρηκτικών και μηχανικών μέσων

1 Γενικές εκσκαφές θεμελίων τεχνικών έργων γενικά, με χρήση μηχανικών μέσων

3 Εκσκαφές θεμελίων τεχνικών έργων γενικά, με χρήση μηχανικών μέσων

3 Εκσκαφή ορυγμάτων σε έδαφος γαιώδες ή ημιβραχώδες, μέσα σε κατοικημένη περιοχή, μέχρι βάθους 6,0 μέτρων, με χρήση μηχανικών μέσων.

3 Εκσκαφή ορυγμάτων σε έδαφος γαιώδες ή ημιβραχώδες, μέσα σε κατοικημένη περιοχή, από 6,0 μέτρα και πάνω

3 Εκσκαφή ορυγμάτων σε έδαφος βραχώδες, μέσα σε κατοικημένη περιοχή, μέχρι βάθους 6,0 μέτρων, με χρήση μηχανικών μέσων

3 Εκσκαφή ορυγμάτων σε έδαφος βραχώδες, για βάθος από 6,0 μέτρα και πάνω, με χρήση μηχανικών μέσων.

15 Πρόσθετη τιμή εκσκαφής σε οποιοδήποτε έδαφος, κάτω από αγωγούς Εταιρειών ή Οργανισμών Κοινής Ωφελείας.

8 Ξύλινες αντιστηρίξεις πρανών ή παρειών εκσκαφής

4 Μεταλλικές τυποποιημένες αντιστηρίξεις πρανών ή παρειών εκσκαφής

1 Οριζόντιες διατρήσεις οδών, με ειδικό μηχάνημα, για διέλευση σωλήνων

σκυροδέματα

16 Ξυλότυττοι επίπεδων επιφανειών

10 Λυόμενοι ξυλότυποι ή μεταλλότυποι, για σκυροδέτηση στοιχείων σκυροδέματος

8 Σιδηρός οπλισμός ST I, ST III γενικώς

4 Σιδηρός οπλισμός πλεγμάτων ST IV

5 Σκυρόδεμα

10 Σκυρόδεμα οπλισμένο με ξυλότυπο

6 Σκυρόδεμα άοπλο ή ελαφρά οπλισμένο, με ξυλότυπο

7 Σκυρόδεμα οπλισμένο με μεταλλότυπο

17 Φρεάτια από σκυρόδεμα

6 Φρεάτια προκατασκευασμένα

10 Βάσεις κατανεμητών από οπλισμένο σκυρόδεμα

αποκαταστάσεις

6 Αποκατάσταση οδών και πεζοδρομίων από σκυρόδεμα

12 Αποκατάσταση πεζοδρομίων από πλάκες τσιμέντου

12 Αποκατάσταση πεζοδρομίων από τσιμεντοκυβόλιθους

7 Αποκατάσταση οδοστρώματος από άσφαλτο

ΤΟΠΟΘΕΤΗΣΕΙΣ ΧΩΡΙΣ ΥΛΙΚΑ

20 Τοποθέτηση οπτόπλινθων σήμανσης

25 Τοποθέτηση καλωδιοσήμων

25 Τοποθέτηση σωλήνων κάθε είδους

25 Τοποθετήσεις καλωδίων και υλικών κάθε είδους, με τα χέρια

5 Τοποθετήσεις καλωδίων και υλικών κάθε είδους, με βεβαιωμένη χρήση μηχανικών μέσων

ΤΟΠΟΘΕΤΗΣΕΙΣ ΜΕ ΥΛΙΚΑ

22 Προμήθεια και τοποθέτηση κάθε είδους μεταλλικών σωλήνων

4 Προμήθεια και τοποθέτηση κάθε είδους πλαστικών σωλήνων

συντηρήσεις

25 Συντήρηση δικτύων άνευ υλικών (αφαίρεση -τοποθέτηση στύλων, επιτόνων κ.λπ.) με εργαλεία χειρός

5 Συντήρηση δικτύων χωρίς υλικά (αφαίρεση -τοποθέτηση στύλων, επιτόνων κ.λπ.) με βεβαιωμένη χρήση μηχανικών μέσων

εργασίες μη θεωρούμενες οικοδομικές

14 Εναέρια δίκτυα

12 Υπόγεια δίκτυα

12 Δικτυακές εργασίες (κατασκευή συνδέσεων)

12 Εργασίες Τερματισμού δικτύου (γειώσεις κ.λπ.)

14 Συντήρηση εναέριων δικτύων με υλικά

25 Συντήρηση εναέριων δικτύων, χωρίς υλικά

25 Συντήρηση δικτύων, χωρίς υλικά, με εργαλεία χειρός

5 Συντήρηση δικτύων, χωρίς υλικά, με βεβαιωμένη χρήση μηχανικών μέσων

ΠΙΝΑΚΑΣ 9' - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ ΕΡΓΩΝ ΟΣΕ

εργασίες θεωρούμενες οικοδομικές

2 Ανακαίνιση γραμμής

0,5 Καθαρισμός έρματος γραμμής

26 Απελευθέρωση τάσεων γραμμής

18 Αντικατάσταση σιδηροτροχιών

10 Αντικατάσταση στρωτήρων

0 Φορτοεκφόρτωση σιδηροτροχιών

25 Τοποθέτηση πασσάλου άξονα γραμμής

12 Αποξήλωση αλλαγής

15 Δέσιμο στρώση αλλαγής

6 Αποξήλωση μεταφορά και αποθήκευση γραμμής

9 Στρώση γραμμής

45 ** Ημερομίσθιο εργάτη γραμμής

εργασίες μη θεωρούμενες οικοδομικές

2 Αλουμινοθερμική συγκόλληση

ΠΙΝΑΚΑΣ 10 - ΣΥΝΤΕΛΕΣΤΩΝ ΕΡΓΑΤΙΚΗΣ ΔΑΠΑΝΗΣ: • ΚΤΙΡΙΑΚΩΝ ΕΡΓΩΝ ΜΕ ΚΑΤ ΑΠΟΚΟΠΗ ΤΙΜΗΜΑ ΠΡΟΫΠΟΛΟΓΙΣΜΟ & ΠΡΟΓΡΑΜΜΑ ΠΛΗΡΩΜΩΝ • ΤΕΧΝΙΚΩΝ ΕΡΓΩΝ ΜΕ ΣΥΓΚΕΝΤΡΩΤΙΚΕΣ ΕΡΓΑΣΙΕΣ

Α. ΟΙΚΟΔΟΜΙΚΑ ΕΡΓΑ Των οικοδομικών έργων, που έχουν προϋπολογισμό κατ' αποκοπή τίμημα, και διαθέτουν στη σύμβαση των πρόγραμμα πληρωμών,

καθώς και των λοιπών οικοδομικών έργων, που διαθέτουν συνοπτικό προϋπολογισμό κατά κεφάλαια εργασιών, ο καθορισμός των ποσοστών εργατικής δαπάνης θα γίνεται με τους παρακάτω συντελεστές.

2 Χωματουργικά

20 Καθαιρέσεις

4 Ικριώματα

15 Κονιοδέματα

27 Τοιχοδομές

20 ή Ξυλουργικά (στέγες, δάπεδα)

Στεγασμένα Ξυλουργικά (στέγες, δάπεδα)

Στεγασμένα Ξυλουργικά λοιπά (κουφώματα κ.λπ.)

Στεγασμένα Μεταλλουργικά

26 Επιχρίσματα

20 Επιστεγάσεις

22 Επιστρώσεις

Στεγασμένα Υαλουργικά

27 Χρωματισμοί

Για τα πιο κάτω έργα φορέων, τα οποία παρουσιάζουν τυπική επανάληψη στη κατασκευή τους και περιλαμβάνουν στον προϋπολογισμό τους τμήματα χωρίς αναλυτικό προϋπολογισμό, ισχύουν κατ αρχάς, στη φάση προκαθορισμού του Σ.Ε.Δ. του έργου, οι παρακάτω συντελεστές εργατικής δαπάνης για τις οικοδομικές εργασίες στο σύνολο του έργου. Στην εκκαθάριση, θα γίνεται κανονικός υπολογισμός της εργατικής δαπάνης, σύμφωνα με τις επίσημες ποσοστιαίες αναλύσεις του έργου.

ΕΡΓΑ Οργανισμού Σχολικών Κτιρίων

9 Ανέγερση σχολικών κτιρίων με συμβατική κατασκευή

4,5 Ανέγερση σχολικών κτιρίων με μέθοδο της βαριάς προκατασκευής - Οικοδομικές εργασίες εκτελούμενες στο εργοτάξιο

2,5 Ανέγερση σχολικών κτιρίων με προκατασκευή με τη μέθοδο της συναρμολόγησης κυψελών -Οικοδομικές εργασίες εκτελούμενες στο εργοτάξιο

10 Προσθήκη σχολικού κτιρίου

ΕΡΓΑ ΟΤΕ

10 Αστικά δίκτυα

6 Δίκτυα (εκτός πόλεων)

ΕΡΓΑ ΟΡΓΑΝΙΣΜΟΥ ΕΡΓΑΤΙΚΗΣ ΚΑΤΟΙΚΙΑΣ

9 Κτίρια εργατικών κατοικιών και κοινωφελή έργα

ΑΠΟΘΗΚΕΥΤΙΚΟΙ ΧΩΡΟΙ (ΣΙΛΟ)

4,5 Σιλό από σκυρόδεμα

3 Σιλό μεταλλικά

ΕΡΓΑ ΥΠΟΥΡΓΕΙΟΥ ΥΓΕΙΑΣ ΚΑΙ ΠΡΟΝΟΙΑΣ

8 Κέντρα Υγείας

ΕΡΓΑ ΔΕΗ

0 Διακίνηση υπερκειμένων για την αποκάλυψη λιγνιτικού κοιτάσματος Α..Η..Σ.

εργασίες μη θεωρούμενες οικοδομικές

ΕΡΓΑ ΔΕΗ

4 Διακίνηση υπερκειμένων για την αποκάλυψη λιγνιτικού κοιτάσματος Α.Η.Σ.

Β. ΟΔΟΠΟΙΙΑ

Για τα έργα οδοποιίας, που παρουσιάζουν συνοπτικούς προϋπολογισμούς κατά κεφάλαια, θα ισχύουν οι παρακάτω συντελεστές.

2 Χωματουργικά

7 Τεχνικά

1 Οδοστρωσία

2 Ασφαλτικά

Γ. ΥΔΡΑΥΛΙΚΑ ΕΡΓΑ

6 Εξωτερικά δίκτυα ύδρευσης πόλεων, χωρίων μετά των υλικών

25 Εξωτερικά δίκτυα ύδρευσης πόλεων, χωρίων άνευ υλικών


Σύνδεση με ErgoMetr-Επιμετρήσεις

Δημιουργία επιμέτρησης

Πατάμε το πλήκτρο [+] και Ορίζουμε

1. Εναν Κωδικό για την επιμέτρηση π.χ. "ΑΝΑΛ1", ή " ΕΠ1"

2. Σύντομη περιγραφή επιμέτρησης π.χ. "Αναλ. Επιμέτρηση 1ου Λογ."

Ακόμα βλέπουμε ότι μπορούμε να ενεργοποιήσουμε την επιλογή "Χρήση ποσοτήτων Χρήστη". Η επιλογή αυτή χρησιμοποιείται όταν κληθεί η επιμέτρηση να ενημερώσει άλλη επιμέτρηση ή λογαριασμό ή όταν τυπώνουμε συνοπτικό πίνακα. Οπότε η ποσότητα που θα χρησιμοποιηθεί θα είναι η εναλλακτική ποσότητα που έχει βάλει ο χρήστης σε κάθε άρθρο.

Στο κάτω μέρος "Κείμενο Τίτλου Εκτύπωσης" γράφουμε ότι ακριβώς θέλουμε να τυπώνεται σαν τίτλος.

Βλέπε τη σχετική βοήθεια μέσα στο ERGOMETR


Ανακεφαλαιωτικοί - Σ. πίνακες-Συμπληρωματική σύμβαση

Από το παράθυρο "Κατάλογος έργων" επιλέγουμε το πλήκτρο

Αμέσως εμφανίζεται το παρακάτω παράθυρο

Επιλέγουμε "επεξεργασία" και μπαίνουμε στο παράθυρο επεξεργασίας Α.Π.Ε.

Στα έγχρωμα πεδία μπορούμε να κάνουμε επεμβάσεις

Αμέσως εμφανίζονται οι μεταβολές (με σχετικό χρώμα) και στη κορυφή του παραθύρου βλέπουμε τα τελικά ποσά από τον Προϋπολογισμό, τον Προηγούμενο εγκεκριμένο ΑΠΕ και τον προτεινόμενο ΑΠΕ

Βλέπουμε επίσης σε κάθε κατηγορία-ομάδα στη στήλη «Συμβατική τιμή» την ποσοστιαία μεταβολή της κατηγορίας.

Με το πλήκτρο [image] μπορούμε να μεταφέρουμε την ποσότητα του προϋπολογισμού

(με [Shift] τη εγκεκριμένη) σε προτεινόμενη (και μετακίνηση στην επόμενη εγγραφή)

Νέες Τιμές

Μπορούμε να εισάγουμε νέα στοιχεία έργου (κατηγορίες, δαπάνες, άρθρα ) στο έργο όπως ακριβώς και στον προϋπολογισμό.

Στοιχεία Κατηγοριών

Στοιχεία άρθρων

Στοιχεία δαπανών

Φόρτωμα-Ενημέρωση "Νέων Τιμών" από το "ErgoWin"

Αν υπάρχει εγκατεστημένο το "ErgoWin" μπορούμε με το πλήκτρο [image] να επιλέξουμε έργο-ΠΚΝΤΜ και να στη συνέχεια να επιλέξουμε και να φορτώσουμε όσα άρθρα θέλουμε.

Υπενθυμίζουμε ότι επιλέγουμε στο αριστερό τμήμα (της δομής του έργου) το σημείο που θέλουμε να εισάγουμε τα νέα άρθρα

Με το πλήκτρο [image] μπορούμε να ενημερώσουμε τα ήδη φορτωμένα άρθρα με πιθανές αλλαγές που έγιναν στο ErgoWin (περιγραφή, τιμή, κ.λ.π.)

ΣΥΜΠΛΗΡΩΜΑΤΙΚΕΣ ΣΥΜΒΑΣΕΙΣ

ΠΟΣΟΤΗΤΕΣ ΑΠΟ ΕΠΙΜΕΤΡΗΣΗ / ΛΟΓΑΡΙΑΣΜΟ

Με το πλήκτρο [image] «Ποσοτήτες από επιμέτρηση/Λογαριασμό» και αφού επιλέξουμε Επιμέτρηση η Λογαριασμό

(και εφ΄ όσον υπάρχουν επιμετρήσεις του έργου στο ERGOMETR) ή (αντίστοιχα Λογαριασμοί στο έργο)

Εμφανίζεται το σχετικό παράθυρο στο οποίο αφού επιλέξουμε την επιμέτρηση-Λογαριασμό που θέλουμε

και αφου ρυθμίσουμε τις σχετικές επιλογές πατάμε το πλήκτρο

[Ενημέρωση ποσοτήτων] για να εκτελεστεί η εργασία.

Αμέσως μετά εμφανίζεται και νέα στήλη με τις ποσότητες της επιμέτρησης/Λογαριασμού

Αν θέλουμε να μεταφέρουμε τις ποσότητες αυτές με ελεγχόμενο τρόπο στις προτεινόμενες ποσότητες πατάμε το πλήκτρο [image] κρατώντας το CTRL του πληκτρολογίουμας πατημένο.

ΕΞΟΔΟΣ-ΜΕΤΑΦΟΡΑ ΑΠΕ ΣΕ EXCEL

Με το πλήκτρο [image] "Σύνδεση και μεταφορά δεδομένων στο Excel " Μπορούμε να Εξάγουμε-εκτυπώσουμε τον ΣΠ-ΑΠΕ σε φύλλο EXCEL

!!! θα πρέπει να έχουμε "ΤΡΕΞΕΙ-ΑΝΟΙΞΕΙ ΤΟ EXCEL" προηγουμένως πριν πατήσουμε το πλήκτρο "Εξαγωγή σε Excel'

Ελεγχος μεταβολών-διάθεσης επί έλασσον δαπανών

ΕΚΤΥΠΩΣΕΙΣ

Επικύρωση - Εγκριση ΑΠΕ


Εκτυπώσεις Α.Π.Ε.

Με το πλήκτρο [image] "Εκτύπωση" εμφανίζεται το το παρακάτω μενού εκτυπώσεων

1.Ο διάλογος Εκτύπωσης των πρώτων επιλογών είναι το παρακάτω παράθυρο

Στο παράθυρο αυτό μπορούμε να κάνουμε διάφορες επιλογές και ρυθμίσεις σχετικά με την τελική εμφάνιση της εκτύπωσης.

Με το πλήκτρο «Επεξεργασία κειμένων» μπορούμε να κάνουμε επεξεργασία στα κείμενα του έργου.

Μπορούμε να αλλάξουμε τις γραμματοσειρές για το κείμενο «ΚΥΡΙΟΣ», «ΕΡΓΟ» και για τις υπογραφές

«ΥΠΟΓΡΑΦΕΣ ΣΠΑΠΕ» και για τα σχόλια εξώφυλλου «ΣΧΟΛΙΑ ΣΠΑΠΕ»

Μπορούμε να επιλέξουμε «Επί πλέον - επί έλαττον από προϋπολογισμό» και να επιλέξουμε να εμφανίζεται το ποσοστό μεταβολής των Κατηγοριών-ομάδων.

Μπορούμε να συμπεριλάβουμε στη περιγραφή του άρθρου τον κωδικό του άρθρου ή και τον κωδικό (ους) αναθεώρησης

Μπορούμε να εκτυπώσουμε συνοπτικό πίνακα ΑΠΕ με ΜΟΝΟ τα στοιχεία με μεταβολές.

Μπορούμε να επιλέξουμε να τυπώνονται ΟΛΕΣ οι γραμμές του στη ιδία σελίδα (μη κόβεται η περιγραφή)

Μπορούμε να επιλέξουμε να γίνεται αρίθμηση των άρθρων απ΄ αρχής (και όχι ανά κατηγορία)

Μπορούμε να επιλέξουμε για εκτύπωση Όλα τα στοιχεία ή Διάφορες άλλες επιλογές όπως:

  • ΟΛΑ τα στοιχεία του έργου
  • Οσα ΔΕΝ είνα σε Συμπλ. Σύμβαση (Αρχική Σύμβαση)
  • Τα στοιχεία της 1ης Συμπληρωματικής Σύμβασης
  • Τα στοιχεία της 2ης Συμπληρωματικής Σύμβασης
  • Τα στοιχεία της 3ης Συμπληρωματικής Σύμβασης
  • Τα στοιχεία της 4ης Συμπληρωματικής Σύμβασης

Στην Υποσελίδα «Τίτλοι» μπορούμε να αλλάξουμε τα λεκτικά των στηλών κ.λπ, της εκτύπωσης

2. Αν θέλουμε να εκτυπώσουμε τον ΑΠΕ σε σελίδα Α3 θα πρέπει ΠΡΙΝ επιλέξουμε την εκτύπωση από το παραπάνω μενού, να έχουμε δηλώσει (από τις ρυθμίσεις των Windows) και στον συγκεκριμένο εκτυπωτή προεπιλεγμένο χαρτί Α3.

3. Με την πέμπτη επιλογή "Εκτύπωση συνοπτικού πίνακα ποσοτήτων" έχουμε το παρακάτω παράθυρο

και να πάρουμε μια εκτύπωση σαν την παρακάτω

4. Εκτύπωση Υπολογισμού συντελεστού Ι.Κ.Α.

Είναι μια εκτύπωση στη οποία αναλύεται και υπολογίζεται το ποσοστό ΙΚΑ ανά κατηγορία.

Μπορούμε να τροποποιήσουμε το ποσοστό εισφορών Ασφαλισμένου και εργοδότη

Ακόμα μπορούμε να επιλέξουμε αν θα χρησιμοποιηθεί η εγκεκριμένη ποσότητα ή η προτεινόμενη.

Κείμενα που εμπλέκονται: «ΚΥΡΙΟΣ», «ΕΡΓΟ», «ΥΠΟΓΡΑΦΕΣ ΠΡΟΥΠ/ΣΜΟΥ»


Συμπληρωματικές Συμβάσεις

Στο Ergoland κάθε Συμπληρωματική Σύμβαση δημιουργείται σαν μια νέα κατηγορία τη οποία δημιουργούμε κατά την επεξεργασία του ΑΠΕ με το πλήκτρο [+} όπως κάνουμε και στον προϋπολογισμό.

Την κατηγορία αυτήν την τοποθετούμε (με σύρσιμο και απόθεση) πάνω στο Φ.Π.Α. που θεωρείται ενιαίο για όλο το έργο.

Ανοίγουμε τα στοιχεία της κατηγορίας αυτής και ορίζουμε πάνω αριστερά τον αριθμό της Συμπλ. σύμβασης

Μέσα στη «κατηγορία» βάζουμε ομάδες, άρθρα(νέες τιμές) ή αντιγράφουμε συμβατικά άρθρα. Και στο τέλος βάζουμε και δαπάνες «Γ.Ε. & Ο.Ε» και έκπτωση (εκτός από έργο με σύστημα προσφοράς με συμπλήρωση τιμών τιμολογίου).

Αν η έκπτωση του έργου είναι ανά ομάδα θα πρέπει να ορίσουμε μέσα στη κατηγορία της Συμπληρωματικής Σύμβασης αντίστοιχα τις ομάδες μέσα στις οποίες θα πρέπει να εισάγουμε με αντιγραφή και επικόλληση άρθρα από την αρχική ομάδα που απαιτούνται για την Συμπληρωματική σύμβαση ή τα νέα άρθρα και στο τέλος θα μπει η έκπτωση της ομάδας.

Τελικά η κατηγορία αυτή θα περιέχει όλα τα στοιχεία της Συμπληρωματικής Σύμβασης (εκτός από το Φ.Π.Α.)

Αν θέλουμε Το ΦΠΑ να υπάρχει χωριστά στο αρχικό έργου και στις Συμπληρωματικές Συμβάσεις, Εργαζόμαστε ως εξής. (Αφού έχουμε τοποθετηθεί αριστερά στο ΦΠΑ)

Πατάμε [+] (Νεο στοιχείο έργου) και Βάζουμε μια δαπάνη

>> Στο Τέλος του ίδιου επιπέδου(προσθήκη) ,

με τα παρακάτω χαρακτηριστικά :

α) Τύπος «Άλλες Δαπάνες»,

β) ποσοστό 100%,

γ) «Μη υπολογιζόμενο ποσοστό

και περιγραφή π.χ. «Σύνολο έργου».

Τέλος σύρουμε την Συμπλ. Σύμβαση πάνω στη δαπάνη αυτή και έτσι θα τοποθετηθεί κάτω από τον ΦΠΑ

Όποτε βάζουμε ΜΕΣΑ στη Συμπλ.. Σύμβαση και δαπάνη ΦΠΑ

ΝΕΟ ΕΡΓΟ ΜΕ ΣΤΟΙΧΕΙΑ ΣΥΜΠΛ. ΣΥΜΒΑΣΗΣ

Νέο έργο με βάση τα στοιχεία της Συμπλ. Σύμβασης


ΝΕΟ ΕΡΓΟ ΜΕ ΣΤΟΙΧΕΙΑ ΣΥΜΠΛ. ΣΥΜΒΑΣΗΣ

Μπορούμε Αν θέλουμε να δημιουργήσουμε νέο έργο με τα στοιχεία της Συμπλ. Σύμβασης για έλεγχο διάθεσης επί ελλατον σε Συμπληρωματική σύμβαση

Κάνουμε αντιγραφή της ομάδας Συμπλ. Σύμβασης στο ΑΠΕ του έργου (δεξί κλικ)

Βγαίνουμε από τον ΑΠΕ στον κατάλογο έργων και πάνω στο αρχικό έργο.

Εμφανίζεται (τέρμα δεξιά) πλήκτρο «δημιουργία ΣΣ έργου»

Δημιουργία Έργου Από την Συμπληρωματική Σύμβαση ΑΠΕ Έργου

Αφού έχετε Αντιγράψει (Αντιγραφή Στοιχείου) από τη επεξεργασία ΑΠΕ

(Θα αντιγραφούν τα κείμενα του αρχικού έργου)

Αφού Δημιουργήσουμε το έργο μετά πατάμε δεξί κλικ στη νέα κατηγορία και επιλέγομε

«Επικόλληση κόμβου από άλλο έργο»


Ελεγχος διάθεσης επί έλασσον δαπανών

Με το πλήκτρο [image] μπορούμε να κάνουμε έλεγχο διάθεσης των επί έλασσον δαπανών των κατηγοριών- ομάδων που μειώνουν τη συμβατική τους δαπάνη συμφωνά με Ν. 3481/ ΦΕΚ 162Α/2-8-2006 (ΚΕΦΑΛΑΙΟ Β΄ ΤΡΟΠΟΠΟΙΗΣΕΙΣ ΝΟΜΟΘΕΣΙΑΣ ΠΕΡΙ ΔΗΜΟΣΙΩΝ ΕΡΓΩΝ, ΜΕΛΕΤΩΝ ΚΑΙ ΑΛΛΕΣ ΔΙΑΤΑΞΕΙΣ Άρθρο 4)

ή για παλαιοτέρα με την παρ. 2 του άρθρου 2 του ν. 2940/2001 (ΦΕΚ 180 Α ).

Μπορούμε να καθορίσουμε τα όρια (20 ή 30 % και 10 %) καθώς και να τον έλεγχο της αύξησης

Πατώντας το πλήκτρο [image] «Εκτύπωση» παράγεται το αναλυτικό φύλλο ελέγχου των μεταβαλλών

Ν. 3481/ ΦΕΚ 162Α/2-8-2006 ΚΕΦΑΛΑΙΟ Β΄ ΤΡΟΠΟΠΟΙΗΣΕΙΣ ΝΟΜΟΘΕΣΙΑΣ ΠΕΡΙ ΔΗΜΟΣΙΩΝ ΕΡΓΩΝ, ΜΕΛΕΤΩΝ ΚΑΙ ΑΛΛΕΣ ΔΙΑΤΑΞΕΙΣ Άρθρο 4

Τροποποιήσεις διατάξεων των νόμων 1418/1984 και 3263/2004 και του π.δ. 609/1985

1. Η παράγραφος 3 του άρθρου 8 του ν. 1418/1984 ΦΕΚ 23 Α΄), όπως ισχύει μετά την τροποποίησή του με

την παρ. 2 του άρθρου 2 του ν. 2940/2001 (ΦΕΚ 180 Α αντικαθίσταται ως ακολούθως:

«3. Οι συμβατικές ποσότητες εργασιών μίας σύμβασης εκτέλεσης δημόσιου έργου επιτρέπεται να μειωθούν και η δαπάνη που εξοικονομείται («επί έλασσον δαπάνη») να χρησιμοποιηθεί για την εκτέλεση άλλων εργασιών της ίδιας εργολαβίας, εφόσον συντρέχουν σωρευτικά οι κατωτέρω προϋποθέσεις:

α) Να αναφέρεται ρητά η δυνατότητα αυτή στη διακήρυξη και τη σύμβαση.

β) i) Να μην τροποποιείται το «βασικό σχέδιο» (υπό την έννοια των κοινοτικών Οδηγιών 2004/17 και 2004/18) της προκήρυξης, ούτε οι προδιαγραφές του έργου, όπως περιγράφονται στα συμβατικά τεύχη, ούτε να καταργείται ομάδα εργασιών της αρχικής σύμβασης,

ii) να μην θίγεται η πληρότητα, ποιότητα και λειτουργικότητα του έργου και

iii) να μην χρησιμοποιείται για την πληρωμή νέων εργασιών που δεν υπήρχαν στην αρχική σύμβαση.

γ) Να μην υπερβαίνει η δαπάνη αυτή, κατά τον τελικό εγκεκριμένο Ανακεφαλαιωτικό Πίνακα Εργασιών του

έργου, ποσοστό 20% της συμβατικής δαπάνης ομάδας εργασιών του έργου ούτε, αθροιστικά, ποσοστό 10% της δαπάνης της αρχικής σύμβασης χωρίς Φ.Π.Α., αναθεώρηση τιμών και απρόβλεπτες δαπάνες. Στην αθροιστική αυτή ανακεφαλαίωση λαμβάνονται υπόψη μόνο οι μεταφορές δαπάνης από μία ομάδα εργασιών σε άλλη.

Τα ποσά που εξοικονομούνται, εφόσον υπερβαίνουν τα ανωτέρω όρια (20% ή/και 10%), μειώνουν ισόποσα τη δαπάνη της σύμβασης χωρίς Φ.Π.Α., αναθεωρήσεις και απρόβλεπτες δαπάνες. Για τη χρήση των «επί έλασσον δαπανών» απαιτείται σε κάθε περίπτωση η σύμφωνη γνώμη του οικείου τεχνικού συμβουλίου, ύστερα από εισήγηση του φορέα υλοποίησης, η οποία συνοδεύεται από τη σύμφωνη γνώμη της αρμόδιας Διαχειριστικής Αρχής, εφόσον πρόκειται για έργο συγχρηματοδοτούμενο από πόρους της Ευρωπαϊκής Ένωσης.

Ο προϋπολογισμός των έργων στα οποία εφαρμόζεται η παρούσα διάταξη αναλύεται σε Ομάδες Εργασιών, οι οποίες συντίθενται από εργασίες που υπάγονται σε ενιαία υποσύνολα του τεχνικού αντικειμένου των έργων, έχουν παρόμοιο τρόπο κατασκευής και επιδέχονται το ίδιο ποσοστό έκπτωσης στις τιμές μονάδος τους. Με απόφαση του Υπουργού Περιβάλλοντος, Χωροταξίας και Δημόσιων Έργων, η οποία μετά την έκδοσή της θα έχει εφαρμογή σε όλα τα ως άνω έργα, προσδιορίζονται οι Ομάδες Εργασιών ανά κατηγορία έργων.

Η παρούσα διάταξη καταλαμβάνει τις συμβάσεις έργων όλων εν γένει των αναθετουσών αρχών κατά την έννοια των κοινοτικών Οδηγιών 2004/17 και 2004/18, εφόσον τα έργα αυτά: α) κατασκευάζονται με μελέτες που εκπονούνται βάσει των διατάξεων του ν. 3316/2005 ή β) προκηρύσσονται μετά την 1.3.2006 ή γ) αφορούν σε έργα που θα συγχρηματοδοτηθούν από την Ευρωπαϊκή Ένωση για την προγραμματική περίοδο 2007?2013, ανεξαρτήτως ημερομηνίας προκήρυξης».

ΝΟΜΟΣ 4412/2016 ΦΕΚ147Α/8-8-2016 Αρθρο 156 παραγρ. 3.β

β) Οι συμβατικές ποσότητες εργασιών μίας σύμβασης εκτέλεσης δημόσιου έργου επιτρέπεται να μειωθούν και η δαπάνη που εξοικονομείται («επί έλασσον δαπάνη») να χρησιμοποιηθεί για την εκτέλεση άλλων εργασιών της ίδιας εργολαβίας, εφόσον συντρέχουν σωρευτικά οι κατωτέρω προϋποθέσεις:

αα) Αναφέρεται ρητά η δυνατότητα αυτή στη διακήρυξη, τη σύμβαση και τα συμβατικά τεύχη.

ββ) Δεν τροποποιείται το «βασικό σχέδιο» της προκήρυξης, ούτε οι προδιαγραφές του έργου, όπως περιγράφονται στα συμβατικά τεύχη, ούτε να καταργείται ομάδα εργασιών της αρχικής σύμβασης.

γγ) Δεν θίγεται η πληρότητα, ποιότητα και λειτουργικότητα του έργου.

δδ) Δεν χρησιμοποιείται για την πληρωμή νέων εργασιών που δεν υπήρχαν στην αρχική σύμβαση.

εε) Δεν υπερβαίνει η δαπάνη αυτή, κατά τον τελικό εγκεκριμένο Ανακεφαλαιωτικό Πίνακα Εργασιών του έργου, ποσοστό είκοσι τοις εκατό (20%) της συμβατικής δαπάνης ομάδας εργασιών του έργου ούτε, αθροιστικά, ποσοστό δέκα τοις εκατό (10%) της δαπάνης της αρχικής αξίας σύμβασης χωρίς Φ.Π.Α., αναθεώρηση τιμών και απρόβλεπτες δαπάνες. Στην αθροιστική αυτή ανακεφαλαίωση λαμβάνονται υπόψη μόνο οι μεταφορές δαπάνης από μία ομάδα εργασιών σε άλλη.

Τα ποσά που εξοικονομούνται, εφόσον υπερβαίνουν τα ανωτέρω όρια (20% ή και 10%), μειώνουν ισόποσα τη δαπάνη της αξίας σύμβασης χωρίς Φ.Π.Α., αναθεωρήσεις και απρόβλεπτες δαπάνες. Για τη χρήση των «επί έλασσον δαπανών» απαιτείται σε κάθε περίπτωση η σύμφωνη γνώμη του οικείου τεχνικού συμβουλίου, ύστερα από εισήγηση του φορέα υλοποίησης.

Ο προϋπολογισμός των έργων στα οποία εφαρμόζεται η παράγραφος αυτή αναλύεται σε Ομάδες Εργασιών, οι οποίες συντίθενται από εργασίες που υπάγονται σε ενιαία υποσύνολα του τεχνικού αντικειμένου των έργων, έχουν παρόμοιο τρόπο κατασκευής και επιδέχονται το ίδιο ποσοστό έκπτωσης στις τιμές μονάδας τους. Με απόφαση του Υπουργού Υποδομών, Μεταφορών και Δικτύων, η οποία μετά την έκδοσή της θα έχει εφαρμογή σε όλα τα ως άνω έργα, προσδιορίζονται οι Ομάδες Εργασιών ανά κατηγορία έργων.

4. Ολα τα όρια ή ποσοστά του άρθρου αυτού αναφέρονται στα αρχικά ποσά και τιμές της σύμβασης μαζί με τα απρόβλεπτα και δεν περιλαμβάνονται σε αυτά αναθεώρηση τιμών, μεταγενέστερη τροπσποίησή τους ή οποιαδήποτε αποζημίωση.


Επικύρωση - Εγκριση ΑΠΕ

Για να ισχύσουν οι μεταβολές του ΑΠΕ και να μπορέσουμε να πιστοποιήσουμε τις σχετικές ποσότητες θα πρέπει να «Εγκρίνουμε» τον ΑΠΕ.

Στο Βασικό παράθυρο "Κατάλογος έργων" πατάμε το πλήκτρο [Α.Π.Ε]

Οπότε εμφανίζεται το παραθυρο.

Και στη συνέχεια Πατάμε το πλήκτρο «Επικύρωση- Έγκριση»

Εμφανίζεται το παρακάτω παράθυρο

«Αποθήκευση ΧΧ ου επικυρωμένου πίνακα»

Και πατάμε το πλήκτρο [Αποθήκευση]

Για να Αποθηκεύσουμε σαν εναλλακτική παραλλαγή πριν πατήσουμε το [Αποθήκευση] Πατάμε το [+] και δημιουργούμε νέα εγγραφή και βάζουμε δικό μας κωδικό (π.χ. 1β) και περιγραφή.

Μπορούμε να αποθηκεύσουμε διάφορες παραλλαγές κάποιου ΑΠΕ και να θέσουμε έναν σαν ενεργό.

Αν θέλουμε να είναι ενεργός (πραγματικός) ο ΑΠΕ πατάμε το σχετικό πλήκτρο (Ενεργός Πινάκας)

Τελος πατάμε «Ναι» στη σχετική ερώτηση-επιβεβαίωση


Ανοιγμα Προηγούμενου ΑΠΕ - Κλεισμένου ΠΡΟΫΠΟΛΟΓΙΣΜΟΥ

ΔΙΑΔΙΚΑΣΙΑ ΑΝΟΙΓΜΑΤΟΣ ΠΡΟΗΓΟΥΜΕΝΟΥ ΑΠΕ - ΚΛΕΙΣΜΕΝΟΥ ΠΡΟΫΠΟΛΟΓΙΣΜΟΥ

!!! Αν έχουμε ανοίξει κάποιο Α.Π.Ε. επόμενο του 1ου και θέλουμε να ανοίξουμε και να μεταβάλουμε στοιχεία προηγούμενου ΑΠΕ (ή του Προϋπολογισμού), εργαζόμαστε ως εξής:

Κάνουμε «Επικύρωση- Εγκριση» (βλέπε παραπάνω)

Και στη συνέχεια επιστρέψουμε πάλι στο παράθυρο «Ανακεφαλαιωτικός πίνακας εργασιών (Α.Π.Ε.)»

όπου πατάμε το πλήκτρο [Ανοιγμα Πίνακα]

Στη Συνέχεια και αφού επιλέξουμε τον προηγούμενο ΑΠΕ που θέλουμε να ανοίξουμε πατάμε το κόκκινο πλήκτρο «Ανοιγμα επιλεγμένου πίνακα»

και μετά πατάμε «Ναι» στη σχετική ερώτηση-επιβεβαίωση.

(Για να μπορούμε να ανοίξουμε τον Προϋπολογισμό θα πρέπει να ανοίξουμε τον 1ον ΑΠΕ)

Ολοκληρώνουμε την εργασία και κλείνουμε το αρχικό παράθυρο «Ανακεφαλαιωτικός πίνακας εργασιών (Α.Π.Ε.)» με το πλήκτρο «Εξοδος»

Αν ανοίξαμε τον 1ο ΑΠΕ μπορούμε να πάμε και να «ανοίξουμε» και τον προϋπολογισμό.

Για να ανοίξουμε ΝΕΟ ΑΠΕ πατάμε το κίτρινο Φάκελο

ΔΙΑΓΡΑΦΗ ΑΠΕ

Στο Παράθυρο «Διαθέσιμοι Ανακεφαλαιωτικοί Πίνακες Εργασιών» μπορούμε και να διαγράψουμε επόμενους ΑΠΕ από τον τελευταίο (χρονικά) Επικυρωμένο ΑΠΕ


Λογαριασμοί

Πατώντας "Λογαριασμοί" στο παράθυρο "Κατάλογος έργων" εμφανίζεται το παράθυρο ορισμού λογαριασμών

Στο παράθυρο αυτό δημιουργούμε νέους λογαριασμούς πατώντας το πλήκτρο [+]

Σε κάθε Αριθμό Λογαριασμού μπορούμε να δημιουργήσουμε διάφορα αντίγραφα-παραλλαγές (π.χ. για υπολογισμό αναθεώρησης, ειδικό απολογισμό, λογαριασμό για κάποιο τμήμα έργου κ.λ.π) και να χρησιμοποιούμε σαν «ενεργό» τελικά όποιον θέλουμε.

Όταν ανοίγουμε νέο λογαριασμό μπορούμε να επιλέξουμε αν είναι επόμενος αριθμητικά ή νέος στο ίδιο αριθμό λογαριασμού.

Επίσης καθορίζουμε αν θα φορτωθούν (αντιγραφούν) τα στοιχεία (ποσότητες) του επιλεγμένου ή οχι

Καθορίζουμε επίσης τις διάφορες παραμέτρους του λογαριασμού όπως τον τρόπο στρογγυλοποίησης του τελικού ποσού του λογαριασμού , ημερομηνίες κλπ.

Επίσης, αν έχουμε επιμετρήσεις στο ErgoMetr μπορούμε στην γραμμή "Ποσότητες από επιμέτρηση" να καθορίσουμε και να συνδέσουμε ποιά επιμέτρηση θα ενημερώνει τον λογαριασμό (και θα ενημερώνεται).

Τα παραπάνω Στοιχεία τα τροποποιούμε και κατά την επεξεργασία του λογαριασμού (βλέπε παρακάτω ΣΤΟΙΧΕΙΑ ΛΟΓΑΡΙΑΣΜΟΥ)

Θα πρέπει να υπάρχει πάντα ένας ενεργός (πραγματικός) λογαριασμός για κάθε Αριθμό Λογαριασμού. Τον επιλεγούμε και πατάμε το κόκκινο τσεκ

Μπορούμε ακόμα να εμφανίσουμε φίλτρο κωδικών και να ορίσουμε από(>= ) έως (<=)

(Με το χωνί [image] μπορούμε να βλέπουμε μόνο τους «ενεργούς» λογαριασμούς)

Για έργα με επιλογή "μερικές δαπάνες σε ευρώ' μπορούμε να καθορίσουμε νόμισμα υπολογισμού του λογαριασμού (ευρώ ή δραχμές)

Στη σελίδα λεπτομέρειες βλέπουμε συγκεντρωμένες όλες τις πληροφορίες για τον επιλεγμένο λογαριασμό

Πατώντας διπλό κλικ πάνω στον αριθμό λογαριασμού ή το πλήκτρο [image] "Στοιχεία λογαριασμού-επεξεργασία" μπαίνουμε στο κεντρικό παράθυρο επεξεργασίας λογαριασμών

Στο παράθυρο αυτό ορίζουμε.

Στη στήλη "ποσότητα λογαριασμού" την ποσότητα που θέλουμε να πιστοποιήσουμε και ακόμα

Πατάμε το πλήκτρο [image] "Εμφάνιση / απόκρυψη προσωρινών εργασιών και υλικών" και στο κάτω μέρος του δεξια τμήματος βλέπουμε.

Στο κάτω αριστερό μέρος μπορούμε να ορίσουμε (πολλές και για κάθε άρθρο), ποσότητες και τιμές είτε σε απόλυτο ποσό ή με αναλυτικό τρόπο (πράξη) ή με ποσοστό. Τμήματα εκτέλεσης από Προσωρινές ή μη περαιωμένες εργασίες. Μπορούμε να ορίσουμε ακόμα και σχετική περιγραφή για κάθε εγγραφή.

(Στις στήλες ποσότητα υπολογιζόμενη & Τιμή για υποδιαστολή στους αριθμούς βάζουμε την τελεία -όχι κόμμα- )

Στο κάτω δεξί τμήμα ομοίως μπορούμε να πιστοποιήσουμε υλικά σχετικά με το συγκεκριμένο άρθρο.

Ολες οι δαπάνες υπολογίζονται άμεσα είναι ορατές σε διαφορετικές στήλες (Πλήρως εκτελεσμένες εργασίες, προσωρινές-ημιτελείς, δαπάνη υλικών) πάντα με σχετικά χρώματα που μας βοηθούν στη επεξεργασία.

Σε κάθε περίπτωση ελέγχεται η συνολική ποσότητα και η συνολική δαπάνη από τα παραπάνω

Αν γίνει υπέρβαση της εγκεκριμένης ποσότητας το πρόγραμμα μας ενημερώνει με σχετικό μήνυμα.

Η υπέρβαση της εγκεκριμένης δαπάνης επισημαίνεται με σχετικό (κόκκινο) χρώμα ( ή το χρώμα που έχουμε επιλέξει για την υπέρβαση δαπάνης (Παράμετροι εφαρμογής >>Ορισμός χρωμάτων) στη στήλη «Δαπάνη εγκεκριμένη».

Aπο το παρακάτω Μενού

( Το Μενού «Επεξεργασία» εμφανίζεται και με δεξί κλικ του mouse στη επεξεργασία του λογαριασμού )

ή από τη δεύτερη γραμμή με τα διάφορα πλήκτρα

ή στο παραθυράκι με τα εργαλεία [image] «Εργασίες λογαριασμού» μπορούμε να:

  • α) Με το πλήκτρο [image] να καθορίσουμε ΕΓΓΥΗΣΕΙΣ- ΜΕΙΩΣΕΙΣ ΕΓΓΥΗΣΕΩΝ

  • β) Με το πλήκτρο [image] πάμε στο κλείσιμο του λογαριασμού όπου μπορούμε να εισάγουμε και άλλες δαπάνες όπως θεομηνίες, ποινικές ρήτρες, αμοιβές τρίτων, προκαταβολές- τόκοι, δαπάνες αναθεώρησης κ.λ.π. ΚΛΕΙΣΙΜΟ ΛΟΓΑΡΙΑΣΜΟΥ - ΑΛΛΑ ΠΟΣΑ

ΣΤΟΙΧΕΙΑ ΛΟΓΑΡΙΑΣΜΟΥ

Mε το πλήκτρο [image] "Στοιχεία λογαριασμού" να μεταβάλουμε μερικά γενικά στοιχεία του λογαριασμού όπως

§ Ημερομηνία λογαριασμού

§ Την επιμέτρηση από το ErgoMetr που ενημερώνει τον λογαριασμό.

§ Τον Τρόπο στρογγυλοποίησης του ποσού πληρωμής (αν θέλουμε όλο το ποσό μέχρι λεπτά του ευρώ βάζουμε το - 2)

§ Αν θέλουμε να υπολογιστεί στις απαιτούμενες εγγυήσεις και ποσό για εγγύηση Καλής εκτέλεσης και να καθορίσουμε το ποσό για τον υπολογισμό αυτής της εγγύησης (όχι το ποσό της εγγυητικής).

ΕΝΗΜΕΡΩΣΗ ΠΟΣΟΤΗΤΩΝ ΑΠΌ (και ΠΡΟΣ) ΕΠΙΜΕΤΡΗΣΗΣ

Εφ'οσον έχουμε ορίσει την επιμέτρηση του ErgoMetr που θα ενημερώνει τον λογαριασμό πατάμε το πλήκτρο

"Ενημέρωση ποσοτήτων λογαριασμού από την καθορισμένη επιμέτρηση" [image] οπότε εμφανίζεται το παρακάτω παράθυρο

Στο παράθυρο αυτό επιλέγουμε ανάλογα τον τρόπο που θα γίνει η ενημέρωση των ποσοτήτων στον λογαριασμό.

Αν θέλουμε να ενημερώσουμε ΜΟΝΟ την στήλη "ποσότητα από επιμέτρηση" του λογαριασμού απενεργοποιούμε τις σχετικές επιλογές

Αν θέλουμε να ενημερώσουμε αντίστροφα την ποσότητα του λογαριασμού στην επιμέτρηση (την ποσότητα χρήστη της επιμέτρησης) πατάμε το πλήκτρο

Η επιλογή στο κάτω μέρος ενεργοποιεί τον διάλογο "Ελεγχος υπερσυμβατικών ποσοτήτων" που ενεργοποιείται επίσης από το παραθυράκι με τα εργαλεία

ΠΙΣΤΟΠΟΙΗΣΗ ΕΓΚΕΚΡΙΜΕΝΩΝ ΠΟΣΟΤΗΤΩΝ

Επίσης πατώντας το πλήκτρο [image] "Μεταφορά της ΕΓΚΕΚΡΙΜΕΝΗΣ ποσότητας για πιστοποίηση και μετακίνηση στην επόμενη εγγραφή" που είναι στη δεύτερη σειρά των πλήκτρων μπορούμε να πιστοποιήσουμε άμεσα την εγκεκριμένη ποσότητα.

ΕΠΙΛΟΓΕΣ ΜΕ ΤΟ ΔΕΞΙ ΚΛΙΚ ΤΟΥ MOUSE

Εφ'οσον βρισκόμαστε μέσα στον λογαριασμό και πατήσουμε το δεξί πλήκτρο του mouse εμφανίζεται το παραπλεύρως παράθυρο με τις παρακάτω επιλογές

1. Εμφάνιση δαπανών προηγούμενου ενεργού λογαριασμού.

Με την επιλογή αυτή εμφανίζεται στήλη με τη δαπάνη και του προηγούμενου λογαριασμού για να έχουμε και εποπτεία για το μέγεθος της μεταβολής της δαπάνης (εκτός από την χρωματική ένδειξη για αύξηση ή μείωση)

2. Διαγραφή όλων των Ποσοτήτων του λογαριασμού

Με την επιλογή αυτή διαγράφουμε από τον λογαριασμό όλες τις πιστοποιούσες εργασίες.

3. Διαγραφή όλων των προσωρινών εργασιών

Με την επιλογή αυτή διαγράφουμε από τον λογαριασμό όσες εγγραφές υπάρχουν σχετικές με προσωρινές ή υπερσυμβατικές πιστοποιήσεις.

4. Διαγραφή όλων των υλικών

Με την επιλογή αυτή διαγράφουμε από τον λογαριασμό όσες εγγραφές υπάρχουν σχετικές υλικά.

5. Διαγραφή όλων των επιμετρημένων ποσοτήτων

Διαγράφονται οι ποσότητες της στήλης «Ποσότητα από επιμέτρηση»

6. Πιστοποίηση Ολων των εγκεκριμένων ποσοτήτων.

Με την επιλογή αυτή "περνάνε" για πιστοποίηση όλα τα άρθρα με την εγκεκριμένη ποσότητα.

Εκτυπώσεις λογαριασμού

Αρχή της σελίδας


Εγγυήσεις

  • Με το πλήκτρο [image] μπορούμε να καθορίσουμε Εγγυήσεις-μειώσεις εγγυήσεων οπότε έχουμε το παρακάτω παράθυρο

Εδώ ορίζουμε τις εγγυητικές και τις μειώσεις των εγγυήσεων επιλέγοντας το αντίστοιχο τύπο. Επίσης θα πρέπει η «ημερομηνία εξάρτησης» να είναι μέχρι δέκα πέντε (15) ημέρες μετά την ημερομηνία του λογαριασμού για να ληφθεί υπ' όψη στις υπάρχουσες εγγυήσεις κάθε λογαριασμού. Αν θέλουμε άλλη ημερομηνία ή αν δεν έχουμε ημερομηνία ορίζουμε σχετικά στη στήλη «Ημερομηνία για εμφάνιση».

Όταν θέλουμε να καταργήσουμε-επιστρέψουμε κάποια εγγυητική τότε ορίζουμε «Ημερομηνία κατάργησης» για να μη λαμβάνεται πλέον υπ΄όψη στους λογαριασμούς.

Στο πεδίο «Εκδότης» μπορούμε να επιλέξουμε από σχετική λίστα στο πεδίο

Κάθε νέα καταχώριση «ΕΚΔΟΤΗ» θα μπαίνει αυτόματα σ αυτή τη λίστα για επόμενη επιλογή.

Η λίστα είναι αποθηκευμένη στα Βασικά «Κείμενα έργων» (Παράμετροι εφαρμογής) με κωδικό «ΕΚΔΟΤΗΣ ΕΓΓΥΗΣΕΩΝ»

Στο κάτω μέρος υπάρχει το πεδίο «Παρατηρήσεις» που μπορούμε να γράψουμε άλλες λεπτομέρειες για την συγκεκριμένη Εγγύηση.

Μπορούμε να ορίσουμε διαφορετικές περιγραφές για τις εγγυήσεις (η βασική έννοια δεν αλλάζει) βάζοντας στα «Κείμενα έργου» Κωδικό «ΤΙΤΛΟΙ ΕΓΓΥΗΣΕΩΝ» και γράφοντας τους τίτλους π.χ.

Καλής εκτέλεσης

Καλής εκτέλεσης Σ. Σύμβασης

Προκαταβολής

Αντικατάστασης Κρατήσεων

Συμμετοχής στη Δημοπρασία

Μείωση εγγυήσεων

Ακυρώθηκε

Υλικών σε Εγκ. Αποθήκη

Υπάρχει


Κλείσιμο λογαριασμού - Αλλα Ποσά

Με το πλήκτρο [image] πάμε στο κλείσιμο του λογαριασμού όπου μπορούμε να εισάγουμε και άλλες δαπάνες όπως θεομηνίες, ποινικές ρήτρες, αμοιβές τρίτων, προκαταβολές- τόκοι, δαπάνες αναθεώρησης κ.λ.π.

Βλέπουμε δύο τμήματα. Στο πάνω τμήμα Ορίζουμε δαπάνες που γενικά υπόκεινται σε έλεγχο εγγυητικών ενώ στο κάτω δεν γίνεται κανένας έλεγχος εγγυήσεων.

Μπορούμε να εισάγουμε και άλλες δαπάνες πατώντας το πλήκτρο [+] και να αφού βάλουμε τη περιγραφή και το ποσό ή το ποσοστό που αντιστοιχεί στη σχετική δαπάνη τοποθετούμε τη γραμμή στη σειρά που θέλουμε με τα πράσινα βελάκια

Βέβαια όσες γραμμές έχουν μηδενική αξία δεν τυπώνονται (εκτός και αν το επιθυμούμε οπότε τσεκάρουμε τη σχετική επιλογή"Εκτύπωση μηδενικής δαπάνης"). Με τον τρόπο αυτό μπορούμε να γράψουμε οτιδήποτε στο τέλος του λογαριασμού

Το τελευταίο ποσό στη στήλη "προοδευτικό άθροισμα" είναι και το ποσό πληρωμής.

Σε κάθε γραμμή στο κλείσιμο του λογαριασμού μπορεί να είναι ποσοστό στο προηγούμενο άθροισμα ή στο προηγούμενο ποσό ή φυσικά καθαρό ποσό.

Αν θέλουμε να πιστοποιήσουμε «ΑΠΟΛΟΓΙΣΤΙΚΑ» με διπλό κλικ στον κωδικό 331 προσθέτουμε αναλυτικές γραμμές με το [+] με διάφορα το ποσά Απολογιστικών εργασιών Η επόμενη γραμμή θα έχει κωδικό εγγραφής 332 και θα καθορίσουμε το Γ.Ε. & Ο.Ε. στο ποσό των απολογιστικών με το σχετικό ποσοστό και «Εφαρμογή ποσοστού» «Στο προηγούμενο στοιχείο» και η επόμενη γραμμή θα έχει κωδικό 333 και θα καθορίσουμε έκπτωση επί του Γ.Ε. & Ο.Ε. με το σχετικό ποσοστό έκπτωσης και «Εφαρμογή ποσοστού» «Στο προηγούμενο στοιχείο»

Υπολογισμοί στη περιγραφή των γραμμών

Μπορούμε να περιγράψουμε κάποιο υπολογισμό μέσα στη περιγραφή της γραμμής (βλέπε γραμμή 370). Το αποτέλεσμα του υπολογισμού αυτού που θα υπολογίζεται αυτόματα θα μπει στη στήλη ποσό. Η περιγραφή αυτών των γραμμών εμφανίζεται με κίτρινο φόντο. Ο υπολογισμός πρέπει να περιγραφεί μέσα σε αγκύλες { } .

Μπορούμε να περιγράψουμε οποιαδήποτε πράξη και να αναφέρουμε ποσά ή αθροίσματα από οποιαδήποτε από τις παραπάνω γραμμές.

Τα ποσά τα καθορίζουμε με το # και τα αθροίσματα με το @

Παράδειγμα στη γραμμή 370

Κρατήσεις Υπέρ Μ.Τ.Α. { -(@333-258457,20)*2.044% }

Δηλαδή στο παράδειγμα το @333 θα αντικατασταθεί με το προοδευτικό άθροισμα της γραμμής 333. Δηλαδή η πράξη που θα εκτελεστεί θα είναι -( 548.091,44-258.457,20)*2.044% και το αποτέλεσμα -5.920,12 θα μπει στη στήλη ποσό.

ΠΡΟΣΟΧΗ οι αριθμοί που θα γράψουμε μέσα στις αγκύλες { } δεν πρέπει να έχουν διαχωριστικό σύμβολο χιλιάδων.

ΠΡΟΣΟΧΗ … ΟΙ ΠΑΡΑΠΑΝΩ ΥΠΟΛΟΓΙΣΜΟΙ {...} ΕΧΟΥΝ ΑΠΟΛΥΤΗ ΠΡΟΤΕΡΑΙΟΤΗΤΑ στον υπολογισμό του «Ποσού»

(ακυρώνει οποιαδήποτε ενδεχόμενη ενημέρωση από άλλη διαδικασία)

Μπορεί να είναι ποσό που προέρχεται από άθροισμα επί μέρους ποσών που μπαίνουν με το πλήκτρο "Λεπτομέρειες δαπάνης"

(Βλεπε και δαπάνες Απολογιστικών γραμμής 331)

Το άθροισμα των ποσών των λεπτομερειών θα ενημερώσει υποχρεωτικά και το ποσό της αντίστοιχης δαπάνης εκτός αν η γραμμή περιέχει υπολογισμό (π.χ. γραμμή 370)

Αν θέλουμε να μεταβάλουμε το ποσό του Φ.Π.Α. έτσι ώστε να Μη υπολογίζεται αυτόματα με βάση το ποσοστό, στη γραμμή 308 ενεργοποιούμε το τετραγωνάκι "Εφαρμογή ΦΠΑ" και βάζουμε στη στήλη "ΠΟΣΟ" ότι ποσό θέλουμε

Στη μεσαία ζώνη του παραθύρου «ΚΛΕΙΣΙΜΟ ΛΟΓΑΡΙΑΣΜΟΥ - ΑΛΛΑ ΠΟΣΑ» βλέπουμε

Και με τα σχετικά πλήκτρα [image] μπορούμε να δούμε αναλυτικά τις υπάρχουσες και τις απαιτούμενες εγγυήσεις του λογαριασμού.

Τα ποσά αυτά έχουν αντίστοιχα κωδικό 201 και 2012

ΑΛΛΕΣ (Πρόσθετες) ΑΠΑΙΤΟΥΜΕΝΕΣ ΕΓΓΥΗΣΕΙΣ

Μπορούμε να εισάγουμε πρόσθετες απαιτούμενες εγγυήσεις στον λογαριασμό με το πλήκτρο

Ετσι μπορούμε να εισάγουμε

  • Πρόσθετες εγγυήσεις λόγω προκαταβολών
  • Πρόσθετες εγγυήσεις λόγω Συμπλ. Σύμβασης
  • Πρόσθετη εγγύηση λόγω υπερβολικής έκπτωσης
  • Πρόσθετη εγγύηση λόγω Υλικών σε παρακαταθήκη

Κ.λ.π.

Μετά από οποιαδήποτε αλλαγή στις εγγυήσεις (ποσοστά, ποσά, εγγυητικές ή ημερομηνίες ή τρόπο στρογγυλοποίησης λογαριασμού

(Στοιχεία λογαριασμού} [image] ) θα πρέπει να πατήσουμε το πλήκτρο «Επανυπολογισμός»

ΠΡΟΚΑΤΑΒΟΛΕΣ - ΑΠΟΣΒΕΣΕΙΣ - ΤΟΚΟΙ

Μπορούμε να επεξεργαστούμε εξωτερικά τη διαδικασία προκαταβολών και να βάλουμε τελικά στις σχετικές γραμμές (303, 304, 305, 313) τα αντίστοιχα ποσά

Αν θέλουμε να εισάγουμε όμως αυτοματοποιημένο σύστημα υπολογισμού αποσβέσεων και τόκων προκαταβολών θα πρέπει να πατήσουμε το πλήκτρο


Προκαταβολές

ΠΡΟΚΑΤΑΒΟΛΕΣ - ΑΠΟΣΒΕΣΕΙΣ - ΤΟΚΟΙ

Μπορούμε να επεξεργαστούμε εξωτερικά τη διαδικασία προκαταβολών και να βάλουμε τελικά στις σχετικές γραμμές (303, 304, 305, 313) τα αντίστοιχα ποσά

Αν θέλουμε να εισάγουμε όμως αυτοματοποιημένο σύστημα υπολογισμού αποσβέσεων και τόκων προκαταβολών θα πρέπει να πατήσουμε το πλήκτρο

Να πατήσουμε το [+] και να καθορίσουμε α) το ποσό και β) την ημερομηνία πληρωμής

α) το ποσό και β) την ημερομηνία πληρωμής

Στη συνέχεια πατώντας το πλήκτρο υπολογισμού εμφανίζεται το παρακάτω παράθυρο που θα εμφανίζεται και σε κάθε επόμενο λογαριασμό

Κάθε γραμμή από τον παραπάνω πίνακα υπολογίζεται αυτόματα ή με βάση τον «Μαθηματικό τύπο».

Κάθε γραμμή καθορίζεται και από μία μεταβλητή ώστε να μπορούμε να καθορίσουμε διαφορετικό μαθηματικό τύπο στη σχετική στήλη.

Και νέες μεταβλητές

ΠΛ ='Πληρωμές Εργασιών Προηγούμενου Λογαριασμού';

ΠΝ ='Πληρωμές Εργασιών Παρόντα Λογαριασμού';

Με διπλό κλικ Δυνατότητα ανάκλησης του βασικού λεκτικού (περιγραφή-μεταβλητές) στις γραμμές υπολογισμού προκαταβολών

Μετά τον υπολογισμό ενημερώνονται αυτόματα οι σχετικές γραμμές του λογαριασμού (303, 304, 305, 313)

Αν θέλουμε να καταχωρίσουμε στον 1ο Λογαριασμό ταυτόχρονα Προκαταβολή και εργασίες (αλλά με προκαταβολή Πληρωμένη χωρίς λογαριασμό) θα πρέπει να βάλουμε το ποσό με αρνητικό πρόσημο στη γραμμή 313 και να τσεκάρουμε το πεδίο «Εκτύπωση Μηδενικής δαπάνης».


Εκτυπώσεις λογαριασμού

Mε το πλήκτρο [image] εμφανίζεται το μενού των εκτυπώσεων του λογαριασμού

Σε κάθε εκτύπωση μπορούμε να κάνουμε διάφορες επιλογές σχετικά με την τελική εμφάνιση της εκτύπωσης

Οι επιλογές αποθηκεύονται και θα ισχύουν για όλες τις αντίστοιχες εκτυπώσεις του συγκεκριμένου έργου

Η πρώτη επιλογή (οι 3 πρώτες) αφορά το σώμα του λογαριασμού. Οι επιλογές κυρίως αφορούν τη σελιδοποίηση των διαφόρων τμημάτων του λογαριασμού.

  • Το σύστημα υπογραφών μαζί με το ποσό ολογράφως το διαμορφώνουμε στα «Επεξεργασία τίτλων κειμένων» στο κωδικό «ΥΠΟΓΡ. ΠΙΣΤΟΠΟΙΗΣΗΣ»
  • Η επιλογή Εκτύπωση τίτλων μας δίνει τη δυνατότητα τα τυπωθούν στη πρώτη σελίδα ο «ΚΥΡΙΟΣ» και το «ΕΡΓΟ» και με τα σχετικά πλήκτρα να αλλάξουμε τη σχετική γραμματοσειρά.
  • Αν δεν θέλουμε να εμφανίζονται στη εκτύπωση οι σχετικές ζώνες για Υπάρχουσες - Απαιτούμενες εγγυήσεις απενεργοποιούμε την σχετική επιλογή,
  • Αν θέλουμε να εμφανίζεται η ζώνη με τον υπολογισμό των απαιτούμενων εγγυήσεων πριν από τον υπολογισμό «Υπάρχουσες εγγυήσεις» επιλέγουμε αντίστοιχα.
  • Με την επιλογή «Ποσό Έγκρισης Πριν το ΦΠΑ» Αναγράφεται στο τέλος της εκτύπωση το ποσό πληρωμής Ολογράφως και αριθμητικά ΠΡΙΝ ΑΠΟ ΤΟ ΠΟΣΟ ΦΠΑ
  • Μπρούμε να τυπώσουμε και πινάκιο με ΚΡΑΤΗΣΕΙΣ ΤΡΙΤΩΝ αρκεί να υπάρχει σχετική αναφορα στο κειμενο με την ένδειξη <@ΚΡΑΤΗΣΕΙΣ ΤΡΙΤΩΝ> Οταν αναγράφονται αναλυτικά οι κρατήσεις υπέρ τρίτων (ΤΑΔΚΥ-ΤΥΔΚ-ΤΠΕΔΕ κλπ) υπολογίζονται στο ποσό που αναγράφεται στο κλείσιμο του λογαριασμού και στη γραμμή με κωδικό (307). Αν θέλουμε να υπολογίζονται σε άλλο ποσό ορίζουμε αντίστοιχα τον κωδικό της γραμμής.

  • Ακόμα μπορούμε να επιλέξουμε να εμφανίζονται όλα τα (Εγκεκριμένα) άρθρα του έργου (και αυτά που δεν πιστοποιούνται)
  • Ακόμα μπορούμε να επιλέξουμε να εκτυπώνονται οι τυχόν υπάρχουσες ημιτελείς-προσωρινές εργασίες σε νέα σελίδα ξεχωριστά
  • Επιλογή για Αναγραφή του κωδικού του λογαριασμού (αντί του αριθμού) στη επικεφαλίδα και στα υποσέλιδα της εκτύπωσης
  • Αν υπάρχουν προκαταβολές μπορούμε να επιλέξουμε να αναγράφονται αναλυτικά ή ΟΧΙ
  • Τέλος μας δίνεται η δυνατότητα να δημιουργήσουμε αρχείο "XLS" . Αφου τσεκάρουμε tη σχετική επιλογή στο κάτω μέρος και στο κέντρο του σχετικού παράθυρου επιλογών της εκτύπωσηςκαι πατήσουμε "Προεπισκόπιση» ανοίγει ο διάλογος γα το όνομα και τη θέση που θα δημιουργηθεί το αρχείο XLS της πιστοποίησης που θα παραχθεί και θα φορτωθεί αμέσως στο excel μετά τη προεπισκόπηση της εκτύπωσης

Εφόσον το έργο έχει νόμισμα υπολογισμών «Δραχμές». με την επιλογή «Και σε Ευρώ» η παραπάνω αναγραφή του ποσού πληρωμής θα γίνεται ΚΑΙ σε ευρώ (ολογράφως και αριθμητικά),

Αν στο έργο έχουμε επιλέξει «νόμισμα υπολογισμών» μερικές δαπάνες σε ευρώ μπορούμε να επιλέξουμε την δεύτερη επιλογή και να έχουμε στήλη με μερικές δαπάνες ΚΑΙ σε δραχμές.

Στη σελίδα Τίτλοι -Λεκτικά μπορούμε να αλλάξουμε τα λεκτικά σε διάφορα μέρη της εκτύπωσης

  • Η # στον τίτλο εκτύπωσης θα αντικατασταθεί με τον αριθμό του λογαριασμού.

Με την Τρίτη επιλογή μπορούμε να πάρουμε εκτύπωση πιστοποίησης-λογαριασμού Σύμφωνα με το υπόδειγμα των τεχνικών υπηρεσιών της ΔΕΗ Οπότε ρυθμίζουμε αντίστοιχα και τις σχετικές επιλογές

Με την Επιλογή εκτύπωση «Απολογισμού» μπορούμε να τυπώσουμε πίνακα απολογισμού για μείωση εγγυήσεων.

εγγυήσεων.

  • Η επιλογή Εκτύπωση τίτλων μας δίνει τη δυνατότητα τα τυπωθούν στη πρώτη σελίδα ο «ΚΥΡΙΟΣ» και το «ΕΡΓΟ» και με τα ομότιτλα σχετικά πλήκτρα να αλλάξουμε τη σχετική γραμματοσειρά.
  • Επίσης μπορούμε να αλλάξουμε τη σχετική γραμματοσειρά. Στα κείμενα

«Εισαγωγή Απολογισμού»

«Τίτλου Απολογισμού» και

«ΥΠΟΓΡ. ΑΠΟΛΟΓΙΣΜΟΥ»

Μπορούμε να επιλέξουμε να τυπωθεί στη αρχή Το εισαγωγικό κείμενο «ΕΙΣΑΓΩΓΗ ΑΠΟΛΟΓΙΣΜΟΥ»

Ακόμα μπορούμε να επιλέξουμε να εμφανίζονται όλα τα (Εγκεκριμένα) άρθρα του έργου (και αυτά που δεν πιστοποιούνται)

Εκτύπωση-εμφάνιση και υπολογισμός και των ποσών στις «Λοιπές Δαπάνες»

Επιλογή για εκτύπωση εντύπου «ΑΙΤΗΣΗ ΑΠΟΛΟΓΙΣΜΟΥ»

Επιλογή για υπολογισμό και των υλικών στον Απολογισμό»

Επιλογή να προστίθεται στη περιγραφή του άρθρου και ο κωδικός του άρθρου

Και να ορίσουμε Απαιτούμενο ποσοστό μείωσης π.χ. 5%

Ακόμα επιλογή για Εμφάνιση προέλευσης εγκεκριμένων ποσοτήτων (ΑΠΕ)

Η Επόμενη επιλογή «Συνοπτικού πίνακα» αφορά μια απλή αναγραφή των πιστοποιούμενων ποσοτήτων σε συσχετισμό με τον προηγούμενο λογαριασμό με δυνατότητα αναγραφής της ποσότητας από επιμέτρηση.

§ Μπορούμε επίσης να επιλέξουμε «Εκτύπωση ΑΠΛΗΣ συνοπτικής» στη οποία αναγράφεται μόνο η εγκεκριμένη ποσότητα και η ποσότητα του λογαριασμού και προαιρετικά και η ποσότητα από επιμέτρηση.

§ Αν ο λογαριασμός έχει τμήματα από Κατ' Αποκοπή Εργασίες μπορούμε να επιλέξουμε να αναγράφονται τα τμήματα αυτά σαν ποσοστά και με υπολογισμό του συνολικού ποσοστού ολοκλήρωσης του πιστοποιούμενου τμήματος στο σύνολο της κατ αποκοπή εργασίας.

§ Ακόμα μπορούμε να επιλέξουμε να εμφανίζονται όλα τα (Εγκεκριμένα) άρθρα του έργου (και αυτά που δεν πιστοποιούνται)

§ Επιλογή να εμφανίζεται και το ποσοστό της πιστοποιούμενης ποσότητας σχετικά με την εγκεκριμένη ποσότητα

§ Επιλογή να εμφανίζεται στήλη με την ανεκτέλεστη ποσότητα σε κάθε άρθρο

  • Επιλογή για Αναγραφή του κωδικού του λογαριασμού (αντί του αριθμού) στη επικεφαλίδακαι στα υποσέλιδα της εκτύπωσης

§ Επιλογή να εμφανίζεται στήλη με την ανεκτέλεστη ποσότητα σε κάθε άρθρο

§ Επιλογή να προστίθεται στη περιγραφή του άρθρου και ο κωδικός του άρθρου

§ Επιλογή να εμφανίζονται (τυχόν) μηδενισμένα άρθρα

§ Επιλέγουμε ακόμα να εμφανίζεται στήλη με ποσότητα «από επιμέτρηση» και να καθορίσουμε ακριβώς τον τίτλο

Το σύστημα υπογραφών το διαμορφώνουμε στα «Κείμενα έργων» στο κωδικό «ΥΠΟΓ.ΣΥΝ.ΛΟΓ/ΣΜΟΥ»

Η Προ-Τελευταία επιλογή αφορά την εκτύπωση της 1ης & 2ης σελίδας του λογαριασμού (Εντολή πληρωμής) Εδώ βλέπουμε πολλαπλές σελίδες με διάφορες επιλογές

1 . Στη πρώτη σελίδα μπορούμε να επιλέξουμε την βασική μορφή της εντολής (τύπος εντολής)

Μπορούμε να επιλέξουμε αν θέλουμε να εκτυπωθεί εξώφυλλο και με τι τίτλο

Στα έργα με προϋπολογισμό μελέτης σε δραχμές μπορούμε να επιλέξουμε «Διπλή αναγραφή ποσών σε δραχμές και σε ευρώ» (στους τύπους που εμφανίζουν δίπλα από τον αριθμό το σύμβολο [] 1,3,4,6,7)

Αντίστοιχα επιλέγουμε και για την 2η σελίδα (του αναλυτικού πίνακα εγκρίσεων-πληρωμών)

2. Στη δεύτερη σελίδα έχουμε περισσότερες επιλογές

  • Επιλογές που έχουν σχέση με σχεδίαση πλαισίων στη πάνω πλευρά της εντολής. Τα κείμενα που θα γραφούν μέσα καθορίζονται στα «Κείμενα έργου» σαν ΠΛΑΙΣΙΟ ΑΡΙΣΤΕΡΑ - ΠΛΑΙΣΙΟ ΔΕΞΙΑ
  • Επιλογές που έχουν σχέση με περιθώρια της σελίδας
  • Υπάρχει ακόμα μια επιλογή με την οποία μπορούμε να τυπώσουμε πινάκιο με τις κρατήσεις υπέρ τρίτων (ΤΕΕ, ΕΜΠ, ΤΑΔΚΥ, ΤΥΔΚ κ.λ.π).Τα σχετικά ονόματα και ποσοστά τα ορίζουμε στα «Κείμενα έργων» στο κωδικό «ΚΡΑΤΗΣΕΙΣ» (βλέπε "ΚΡΑΤΗΣΕΙΣ <@ΚΡΑΤΗΣΕΙΣ ΤΡΙΤΩΝ> ). Μπορούμε να καθορίσουμε α) Το Πλάτος του πίνακα, β) το ποσό (γραμμή υπολογισμού) καθώς και το μέγεθος της γραμματοσειράς..
  • Αν έχουμε απολογιστικά σε έργο με τύπο εντολής ΤΥΔΚ ορίζουμε τον κωδικό της γραμμής στο κλείσιμο του λογαριασμού
  • Επίσης μπορούμε να ορίσουμε αν οι κρατήσεις λόγω εγγυήσεων θα υπολογιστούν με ΦΠΑ
  • Μπορούμε να ορίσουμε αν και τι θα εμφανίζεται ολογράφως σε 2 διαφορετικά πλαίσια. Το ποσό, αν θα περιλαμβάνει ΦΠΑ, διάφορες επιλογές που αφορούν προκαταβολές -αποσβέσεις -τόκους (εφ' όσον έχουν οριστεί στο έργο) καθώς και το σχετικό λεκτικό πριν από την αναγραφή του ποσού ολογράφως. Αφού επιλέξουμε «εκτύπωση» κάνουμε και διαφορές άλλες επιλογές

Υπάρχει επίσης και τρίτο πλαίσιο που τυπώνει τρεις γραμμές με ποσά ολογράφως όποτε να θέλουμε επιλέγουμε αυτό (και επεμβαίνουμε και στα αντίστοιχα ποσά)

  • Πάνω Δεξιά βλέπουμε την γραμμή Υπολογισμού ποσού πληρωμών που πρέπει να είναι (307)

  • Μπορούμε τέλος να αποθηκεύσουμε όλες τις παραπάνω επιλογές ΚΑΙ στις γενικές παραμέτρους του προγράμματος ώστε να εφαρμόζονται αυτόματα σε κάθε νέο έργο.

3. Η Τρίτη σελίδα επιλογών αφορά τη 2η σελίδα της εντολής πληρωμής δηλαδή τη σελίδα με τον Αναλυτικό πίνακα Εγκρίσεων και πληρωμών.

Αν το έργο είναι με προϋπολογισμό σε δραχμές και ο λογαριασμός σε ευρώ μπορούμε να επιλέξουμε «Εκτύπωση οριζόντια» για να έχουμε αναλυτικά της πληρωμές σε δραχμές και ευρώ

4 .Στη τέταρτη σελίδα επιλογών Μπορούμε να τροποποιήσουμε τα διάφορα κείμενα που έχουν σχέση με την εκτύπωση αυτή δηλαδή

ΕΙΣΑΓΩΓΗ ΕΝΤΟΛΗΣ,

ΚΡΑΤΗΣΕΙΣ,

ΕΓΚΡΙΣΕΙΣ,

ΠΛΑΙΣΙΟ ΔΕΞΙΑ,

ΠΛΑΙΣΙΟ ΑΡΙΣΤΕΡΑ,

ΠΙΣΤΟΠΟΙΩ,

ΥΠΟΓΡΑΦΕΣ ΕΝΤΟΛΗΣ,

και αν έχουμε επιλέξει φόρμα ΤΥΔΚ τα κείμενα

ΤΥΔΚ ΔΗΜΟΣ,

ΤΥΔΚ ΑΡΙΣΤΕΡΑ,

ΤΥΔΚ ΔΕΞΙΑ,

ΤΥΔΚ ΥΠΟΓΡΑΦΕΣ

Ορίζουμε αν θέλουμε να τυπωθεί ο ΚΥΡΙΟΣ και το ΕΡΓΟ και τα σχετικά πλάτη (σε δέκατα του χιλστ.)

Εχουμε την δυνατότητα να επιλέξουμε γραμματοσειρές μεγέθη χρώματα και φόντο για διαφορά σημεία της εκτύπωσης

Ακόμα μπορούμε να καθορίσουμε αρχείο-εικόνα για να τυπώνεται πάνω αριστερά στη πρώτη σελίδα της εντολής πληρωμής

Αν θέλουμε να τυπωθεί ο κωδικός του λογαριασμού αντί για τον αριθμό θα πρέπει στα «Κείμενα Εργου» και στον κωδικό «ΕΙΣΑΓΩΓΗ ΕΝΤΟΛΗΣ» να αντικαταστήσουμε το

<@ΑΡΙΘΜΟΣ ΛΟΓΑΡΙΑΣΜΟΥ>ος με <@ΚΩΔΙΚΟΣ ΛΟΓΑΡΙΑΣΜΟΥ>

Μπορούμε ακόμα να επιλέξουμε γραμματοσειρές μεγέθη και χρώματα για τα κείμενα «ΚΥΡΙΟΣ» και «ΕΡΓΟ» για το εξώφυλλο.

5. Τέλος στη Πέμπτη σελίδα επιλογών μπορούμε να ορίσουμε μερικές ακόμα επιλογές όπως διάφορα λεκτικά και αν θα εμφανίζεται στη εκτύπωση η

«Εκπτωση Δημοπρασίας»

ΣΥΝΘΕΤΗ ΕΚΤΥΠΩΣΗ

Τέλος με την επιλογή αυτή μπορούμε να τυπώσαμε όλες μαζί τις εκτυπώσεις του λογαριασμού με τις προκαθορισμένες επιλογές.

Μπορούμε Επιπροσθέτως να επιλέξουμε ποιες ακριβώς εκτυπώσεις θέλουμε.

Αρχή της σελίδας


Κρατήσεις Τρίτων

Στα "Κείμενα έργου"΄ υπάρχει κωδικός "ΚΡΑΤΗΣΕΙΣ" που μπορεί να περιέχει:

ΚΡΑΤΗΣΕΙΣ ΕΠΙ ΠΟΣΟΥ $

ΥΠΕΡ    |   %   |     ΠΟΣΟ

--------------------------------

[Φ.Ε.]   3

[ΤΣΜΕΔΕ] 0,2

[ΤΑΔΚΥ]  2

[ΤΥΔΚ]   1

[ΤΜΕΔΕ]  1,50

[ΤΕΕ]   0,20

[ΤΠΕΔΕ]  1

[+]

ΚΡΑΤΗΣΕΙΣ ΕΠΙ ΠΟΣΟΥ $#331

--------------------------------

[ΤΜΕΔΕ]  1,50

[ΤΕΕ]   0,20

Στα "Κείμενα έργου» υπάρχει ο κωδικός "ΚΡΑΤΗΣΕΙΣ" που μπορεί να περιέχει:

Στην πρώτη γραμμή στη θέση του $ θα μπει το ποσό που καθορίζουμε στις παραμέτρους εκτύπωσης Πιστοποίησης ή Εντολής Πληρωμής (πρώτη σελίδα) όπου ορίζουμε το "Γραμμή υπολογισμού κρατήσεων υπέρ τρίτων" και που αρχικά είναι δηλωμένη η 307

Με βάση αυτό το ποσό αυτό υπολογίζονται με τα σχετικά ποσοστά τα ποσά των κρατήσεων

Μπορούμε να εμφανίσουμε άθροισμα σε κάποιο σημείο αρκεί να βάλουμε το [+] (βλέπε γραμμή 11)

Αν θέλουμε μπορούμε να αλλάξουμε ποσό υπολογισμού όπως παραπάνω (γραμμή 12) $#331 δηλαδή το ποσό της γραμμής 331

Αν θέλουμε το προοδευτικό άθροισμα της γραμμής 331 θα γράψουμε $@331.


Υπολογισμός Αναθεώρησης

Υπολογισμός Aναθεώρησης

Γενικά

Η εργασία υπολογισμού αναθεώρησης στηρίζεται στα παρακάτω.

Θα πρέπει να υπάρχει κάποιος λογαριασμός (ενεργός ή μη) που να περιέχει της ποσότητες (δαπάνες) για το εκάστοτε Τρίμηνο

Οι ποσότητες θα είναι ανακεφαλαιωτικά μέχρι και το τρίμηνο αυτό (ή ποσότητες που αφορούν μόνο στο τρίμηνο αυτό).

Η σύνταξη των λογαριασμών αυτών γίνεται στη επεξεργασία των λογαριασμών όπου εκεί μπορούμε να δημιουργήσουμε διάφορους λογαριασμούς και να "φορτώσουμε" ποσότητες από το ErgoMetr

Οι συντελεστές αναθεώρησης που θα χρησιμοποιηθούν για τον υπολογισμού του εκάστοτε τριμήνου θα πρέπει να έχουν ενημερωθεί από την εργασία

" Συντελεστές Αναθεώρησης ". Συντελεστές αναθεώρησης

Ο συντελεστής μείωσης αναθεώρησης υπολογίζεται αυτόματα (αλλά μπορεί και να οριστεί και διαφορετικά)

Στο παράθυρο υπολογισμού αναθεώρησης

1- Δημιουργούμε αρχείο για κάποιο Τρίμηνο. Πατώντας το πλήκτρο [+] στο πλοηγό επιλέγουμε από μια λίστα με τα επόμενα (40) τρίμηνα από το τρίμηνο εκκίνησης από όπου και επιλέγουμε το επιθυμητό τρίμηνο εργασίας

Για κάθε περίοδο μπορούμε να δημιουργήσουμε και περισσότερα αρχεία διαχωρισμού-αναθεώρησης (όπως και στους λογαριασμούς) με ένα κάθε φορά "ενεργό". Στη στήλη "Αφαίρεση δαπανών προηγούμενης περιόδου" επιλέγουμε ανάλογα .

2- Επιλέγουμε τον λογαριασμό διαχωρισμού με το πλήκτρο

3- Με το πλήκτρο [image] μπορούμε να πάμε στο παράθυρο επεξεργασίας λογαριασμών και να τροποποιήσουμε τα στοιχεία του λογαριασμού που αντιστοιχεί στο τρίμηνο εργασίας.

4.- Με το πλήκτρο [image] κάνουμε επανυπολογισμό της αναθεώρησης της περιόδου.

5.- Με το πλήκτρο [image] ενημερώνουμε όποιο λογαριασμό θέλουμε με τα τελικά ποσά της δαπάνης αναθεώρησης για την επιλεγμένη περίοδο (ή και για όλες τις προηγούμενες)

Ο λόγος ΓΔΤΚv/ΓΔΤΚο Αρθρο 70. Ν 4313/2014 παράγραφος 2 <http://www.ergotech.gr/N4313-14_70_2.pdf> υπολογίζεται αυτόματα αλλά μπορούμε να τον αλλάξουμε. Και να πατήσουμε επανυπολογισμό.

(Ο λόγος αυτός εφαρμόζεται για υπολογισμό αναθεώρησης μετά από το Γ' Τρίμηνο 2012 και για τα έργα που έχουν εκκίνηση αναθεώρησης πριν από το τρίμηνο αυτό) Για τα έργα με εκκίνηση μετά από αυτό με βάση το Ν 4412/2016 άρθρο 153 δεν υπολογίζεται αναθεώρηση.

Προσοχή Ν 4412/2016 άρθρο 153 παράγραφος 24. με τον νόμο αυτόν παύει να εφαρμόζεται ο ΓΔΤΚ για τα Εντός Ελλάδας εργα ( Γ' Τρίμηνο 2016).

Επίσης Ο συντελεστής μείωσης Αναθεώρησης (σ) υπολογίζεται αυτόματα σύμφωνα με τον τύπο

(σ)="1-(0.12+N*0.01)" (ή για έργα μετά από τον ΦΕΚ 5983B /20-12-2021) (σ)="1-(0.07+N*0.01)"

αλλά μπορούμε να τον αλλάξουμε

6- Με το πλήκτρο "Εκτυπώσεις" εμφανίζεται το μενού

  • Στη πρώτη επιλογή παίρνουμε μια αναλυτική εκτύπωση για την δαπάνη εργασιών υλικών και τις αντίστοιχες δαπάνες αναθεώρησης για κάθε τρίμηνο.(μέχρι το τρίμηνο που έχουμε τοποθετηθεί.)
  • Με την δεύτερη επιλογή γίνεται η αντίστοιχη εργασία με εξαγωγή σε φύλλο Excel

  • Με την τρίτη επιλογή μπορούμε να έχουμε ένα αναλυτικό πίνακα διαχωρισμού ανά τρίμηνο

  • Με την τέταρτη επιλογή μπορούμε να έχουμε Αποθήκευση πινάκα διαχωρισμού σε φύλλο Excel
  • (χωρίς απαραίτητα την ύπαρξη προγράμματος Office-Excel)
  • Αφού ορίσουμε το όνομα του αρχείου με το πλήκτρο (αποθήκευση)
  • Εκτελούμε την εργασία με το πλήκτρο (κεραυνός)
  • Το Αρχείο-φύλο excel περιλαμβάνει Υπολογισμούς- Formules} οριζόντιες (διακρίνονται με Μπλε χρώμα)
  • Με τη πέμπτη επιλογή μπορούμε να έχουμε αντίστοιχη εργασία με ΑΜΕΣΗ εξαγωγή αναλυτικoύ πίνακα διαχωρισμού σε φύλλο Excel με επιλογή αν θέλουμε να εμφανίζονται όλα τα άρθρα του έργου.

Στο φύλο εμφανίζονται επίσης οι κωδικοί αναθεώρησης με την αντίστοιχη περιγραφή.

Η τελευταία στήλη έχει τύπο -SUM()- για αυτόματο οριζόντιο άθροισμα (διακρίνονται με Μπλε χρώμα)

7-. Τέλος με το πλήκτρο [image] "Μπαίνουμε" και ΜΟΝΟ βλέπουμε λεπτομέριες ανά άρθρο για τα ποσά που αναθεωρούνται, τον συντελεστή αναθεώρησης κλπ. Στη σελίδα αυτή ΔΕΝ μπορούμε να κάνουμε αλλαγές αλλά μόνο να ελέγξουμε τα διάφορα στοιχεία.

Μέσα στο παράθυρο αυτό Πατάμε το πλήκτρο "εκτύπωση" [image] και εκτυπώνεται ο αναλυτικός υπολογισμός της αναθεώρησης.

Μπορούμε να επιλέξουμε

Αν θέλουμε να εμφανίζονται όλα τα άρθρα του έργου

Να εμφανίζονται και οι κωδικοί αναθεώρησης με μηδενικό ποσοστό

Να εμφανίζεται ή Όχι ο αναλυτικός υπολογισμός του (σ)

Επίσης μπορούμε να επεξεργαστούμε τους διάφορους τίτλους

Τέλος μας δίνεται η δυνατότητα να δημιουργήσουμε αρχείο "XLS" . Αφου τσεκάρουμε τη σχετική επιλογή στο κάτω μέρος και στο κέντρο του σχετικού παράθυρου επιλογών της εκτύπωσης και πατήσουμε "Προεπισκόπιση» ανοίγει ο διάλογος γα το όνομα και τη θέση που θα δημιουργηθεί το αρχείο XLS του αναλυτικού υπολογισμού αναθεώρησης τριμήνου που θα παραχθεί και θα φορτωθεί αμέσως στο excel μετά τη προεπισκόπηση της εκτύπωσης

Το Αρχείο-φύλο excel περιλαμβάνει Υπολογισμούς- Formules} οριζόντιες και κατακόρυφες (διακρίνονται με Μπλε χρώμα)

Αρχή της σελίδας


Συντελεστές Αναθεώρησης

Πατώντας "Συντελεστές Αναθεώρησης" στο παράθυρο "Κατάλογος έργων" εμφανίζεται το παράθυρο ορισμού περιόδων (τριμήνων) συντελεστών Αναθεώρησης.

Για Αυτόματη Αμεση Ομαδική Ενημέρωση των συντελεστών πατάμε το πλήκτρο {bmc doit.bmp}

Ενημερώνονται όλα τα τρίμηνα από το τρίμηνο εκκίνησης(δημοπρασίας) μέχρι σήμερα

(εκτός και αν έχει οριστεί ημερομηνία λήξης του έργου σε προγενέστερη ημερομηνία)

Σταδιακή - Χειροκίνητη Ενημέρωση συντελεστών

Πατώντας το πλήκτρο [+] στο πλοηγό επιλέγουμε από μια λίστα που εμφανίζεται το τρίμηνο στο οποίο θέλουμε να εργαστούμε.

(Καλό είναι να ορίσουμε - δηλώσουμε ΟΛΑ τα τρίμηνα από το επόμενο της εκκίνησης, ανεξάρτητα αν θα υπάρχουν εργασίες σε όλα αυτά ).

Αφού δημιουργήσουμε τη σχετική εγγραφή "μπαίνουμε" στη "Επεξεργασία συντελεστών" με διπλό κλικ ή πατώντας το πλήκτρο

Με το πλήκτρο [image] ενημερώνουμε τους συντελεστές της περιόδου (του τριμήνου ). Δηλαδή τη στήλη Συντελεστής .

ΠΡΟΣΟΧΗ: Το πρόγραμμα απορρίπτει συντελεστές μικρότερους από την μονάδα. Αν θέλουμε να δεχθούμε και συντελεστές μικρότερους από 1 «τσεκάρουμε» το σχετικό τετραγωνάκι

ΠΡΟΣΟΧΗ Αν έχουμε ενημερώσει μόνοι μας κάποιους συντελεστές που δεν υπάρχουν στο αντίστοιχο αρχείο αυτοί οι συντελεστές παραμένουν αναλλοίωτοι.

Αν δεν υπάρχει το αρχείο με το τρίμηνο αναθεώρησης το πρόγραμμα μας ρωτά αν θέλουμε να γίνει ενημέρωση από το προηγούμενο τρίμηνο. (Εφ' όσον το έχουμε ορίσει ήδη).

Μπορούμε ακόμα (εφ όσον υπάρχει το ErgoWin) να υπολογίσουμε προσεγγιστικά τους συντελεστές με βάση τον πηλίκο των αντίστοιχων τιμών των άρθρων.με το πλήκτρο

Με το πλήκτρο "Εφαρμογή συντελεστή" μπορούμε να Καθορίσουμε ενιαίο συντελεστή αναθεώρησης ή Να καθορίσουμε πολλαπλασιαστή-συντελεστή για να εφαρμοστεί στους υπάρχοντες συντελεστές

(π.χ. για προσωρινή προσαύξηση 2% βάζουμε συντελεστή 1,02)

ή ενιαίο συντελεστή π.χ.1.05

Τέλος με το πλήκτρο «Εκτύπωση» μπορούμε να πάρουμε μία εκτύπωση των συντελεστών Αναθεώρησης του έργου για τη συγκεκριμένη περίοδο

Μπορούμε να επιλέξουμε «Με αναλυτική Περιγραφή και Αναφορά ΑΤ»

Και να πάρουμε όλες τις πληροφορίες. Πχ. ποιος συντελεστής είναι απροσδιόριστος, ποιος είναι μονάδα σε ποιο Α.Τ. έχει οριστεί και την περιγραφή του άρθρου Αναθεώρησης.

Αν υπάρχουν απροσδιόριστοι συντελεστές

!!!! Σύμφωνα με την

ΕΓΚΥΚΛΙΟ 32 Δ11γ/914/Φ1/ 11-12-2007 http://www.ergotech.gr/egkyklios_2.pdf

Και 1/19-1-2022 (Αρ.Πρ.17587)   http://www.ergotech.gr/egk_1_17587_2022_yp_ypodomwn_kai_metaforwn.pdf

Και Αριθμ. Δ11/334219 ΦΕΚ 5565 /31-10-2022

https://www.sate.gr/data_source/2022%CE%A5%CE%A0%CE%95%CE%A7%CE%A9%CE%94%CE%95-%CE%A6%CE%95%CE%9A5565%CE%92.pdf

Σε άρθρα που δεν υπολογίζεται συντελεστής μπορεί να καθοριστεί συντελεστής από παρεμφερή Άρθρα.

(θα αναθεωρούνται με χρήση συντελεστών σχετικών άρθρων, ομοειδών εργασιών.)

Αυτό γίνεται (αφού βρούμε και συμφωνήσουμε με την υπηρεσία τους παρόμοιους κωδικούς)

Πάμε στη επεξεργασία ΑΠΕ ή Προϋπολογισμού και στα άρθρα που θέλουμε ΠΡΟΣΘΕΤΟΥΜΕ τον νέο κωδικό αναθεώρησης με ποσοστό 100% (ή το ποσοστό που είχε ο καταργούμενος κωδικός) ενώ στον παλαιό κωδικό βάζουμε ποσοστό 0%


Χρονοδιάγραμμα έργου

Εφ' όσον έχουμε βάλει τις εργασίες του έργου και έχουμε «κλείσει» τον προϋπολογισμό μπορούμε να επεξεργαστούμε το χρονοδιάγραμμα του έργου.

Την πρώτη φορά εμφανίζεται σχετικό παράθυρο με (κενή) λίστα χρονοδιαγραμμάτων οπότε με το πλήκτρο [ +] δημιουργούμε το πρώτο και ορίζουμε ένα Τίτλο π.χ. «Βασικό χρονοδιάγραμμα»

(Ο Τίτλος μπορεί να αποτελείται μέχρι 255 χαρακτήρες.)

Όπως παντού στο πρόγραμμα μπορούμε να έχουμε παραλλαγές-αντίγραφα σε κάθε έντυπο (Λογαριασμοί, ΑΠΕ, Αναθεωρήσεις κλπ) έτσι μπορούμε να έχουμε και αντίγραφα παραλλαγές στο χρονοδιάγραμμα.

Αφού επιλέξουμε - σταθούμε στο χρονοδιάγραμμα που θέλουμε να αντιγράψουμε πατάμε το πλήκτρο [image] και ορίζουμε το νέο «Τίτλο» για το αντίγραφο.

Με διπλό κλικ ή με το σχετικό πλήκτρο [image] εμφανίζεται το κεντρικό παράθυρο για επεξεργασία του χρονοδιαγράμματος

Η βασική υποδιαίρεση είναι ημέρα με γραμμογράφηση με κίτρινο για το Σάββατο και την Κυριακή

Για να ξεκινήσουμε να βάζουμε χρονικές μπάρες πατάμε στη ημέρα που θέλουμε και στη γραμμή του άρθρου που θέλουμε το δεξί πλήκτρο του Mouse, οπότε εμφανίζεται το μενού απ' όπου επιλέγουμε «Νέα μπάρα προβλεπόμενης προόδου».

Η μπάρα που δημιουργείται μπορεί να μεταβληθεί στο πλάτος «πιάνοντας» και μετακινώντας την δεξιά άκρη της μπάρας με το αριστερό πλήκτρο του Mouse κρατημένο. Για να τη μετακινήσουμε την «πιάνουμε» από κάποιο ενδιάμεση θέση και τη σέρνουμε δεξιά ή αριστερά.

Μπορούμε να ορίσουμε και άλλες χρονικές μπάρες στο ίδιο άρθρο μόνο δεξιότερα από την προηγούμενη.

Μπορούμε να αντιγράψουμε όλες τις μπάρες μιας γραμμής σε άλλο άρθρο με το σχετική επιλογή στο μενού

Η μπάρες στις ομάδες, κατηγορίες και για όλο το έργο ενημερώνονται αυτόματα. Μπορούμε να ζητήσουμε Σύμπτυξη ή Ανάπτυξη κατηγορίας (δηλαδή απόκρυψη - εμφάνιση των άρθρων που έχουμε ορίσει μπάρες)

Σε κάθε μπάρα μπορούμε να έχουμε εσωτερικά και μπάρα πραγματικής προόδου

Για να συνδέσουμε με γραμμή δύο μπάρες σε διαφορετικά άρθρα, επιλέγουμε την πρώτη μπάρα και σέρνουμε με το αριστερό πλήκτρο του mouse κρατημένο (και με to με Shift στο πληκτρολόγιο κρατημένο) και το αφήνουμε στη δεύτερη μπάρα.

Τα άρθρα που έχουν μπάρες εμφανίζονται με γαλάζιο φόντο

Με απλό ΑΡΙΣΤΕΡΟ κλικ στην περιοχή του χρονοδιαγράμματος εμφανίζεται στιγμιαία ο Α.Τ. του άρθρου για να ξέρουμε σε ποιο άρθρο βρισκόμαστε ειδικά αν έχουμε μεγάλο εύρος επεξεργασίας χρονικά.

Αν πατήσουμε το δεξί πλήκτρο mouse πάνω σε μία μπάρα και επιλέξουμε «Ιδιότητες μπάρας» εμφανίζεται το παρακάτω παράθυρο στο οποίο μπορούμε:

Να αλλάξουμε την ημερομηνία αρχή και λήξης της μπάρας.

Να ορίσουμε τίτλους-κείμενα που θέλουμε να αναγραφούν αριστερά, δεξιά, πάνω ή και κάτω από την μπάρα.

Ακόμα (εφόσον έχουμε ορίσει γραμμή σύνδεσης) να αλλάξουμε τον τύπο σύνδεσης

ΓΕΝΙΚΕΣ ΡΥΘΜΙΣΕΙΣ ΣΤΟ ΧΡΟΝΟΔΙΑΓΡΑΜΜΑ

Πατάμε το πλήκτρο [image] "χαρακτηριστικά διαγράμματος" οπότε εμφανίζεται το παρακάτω παράθυρο

Μπορούμε να επιλέξουμε

Χρονικά χαρακτηριστικά Δηλαδή

§ χρονική κλίμακα (ώρες, ημέρες, εβδομάδες, μήνες, έτη)

§ Κύρια διαμόρφωση - τίτλοι μεγάλης υποδιαίρεσης

§ Δευτερεύουσα διαμόρφωση - τίτλοι χρονικής κλίμακας

Τα 4 mmmm θα γράψουν τον μήνα με ολογράφως

Τα 3 mmm θα γράψουν τον μήνα με 3 αρχικά γράμματα

Τα 2 mm θα γράψουν τον μήνα με αριθμό

Τα 4 yyyyy θα γράψουν το έτος με 4 ψηφία π.χ. 2002 2003

Τα 2 yy θα γράψουν το έτος με 2 ψηφία πχ. 02 03

Το dd θα γράψει τη μέρα με 2 ψηφία π.χ. 07 αλλιώς με απλό d >>7

Τα κενά παίζουν ρόλο στη διαμόρφωση των τίτλων (αν βάλουμε ένα κενό μπροστά από το d θα μεγαλώσει το πλάτος της ημέρας)

Ιδιότητες μπάρας

Να γίνεται αυτόματη μετατόπιση - στοίχιση της χρονικής μπάρας στη αρχή της υποδιαίρεσης δηλαδή στη μέρα ή στη αρχή του μήνα.

Χρώματα μπαρών

Μπορούμε να επιλέξουμε τα χρώματα για τα 5 είδη χρονικής μπάρας

Επίσης για το λογικό διάγραμμα PERΤ

Μπορούμε να ορίσουμε το βήμα (σε pixels) του καννάβου που θα στοιχίζονται τα διάφορα πλαίσια

Καθώς και το τύπο των γραμμών που θα ενώνουν τα διάφορα άρθρα

Ορίζουμε επίσης τις διαστάσεις πλαισίου σχεδίασης κάθε Δραστηριότητας. Με αυτές οι τιμές θα σχεδιαστούν όλα τα πλαίσια (εκτός και αν έχουμε καθορίσει εμείς άλλες τιμές για κάποιο συγκεκριμένο πλαίσιο)

Με το πλήκτρο [image] γίνεται μετακίνηση του αριστερού ορίου του χρονοδιαγράμματος και στη πρώτη ημέρα που έχουμε καθορίσει

Με το πλήκτρο [image] το παράθυρο του χρονοδιαγράμματος μετακινείται έτσι ώστε το αριστερό του όριο να βρεθεί στη σημερινή ημέρα.

Δημιουργία - Ενημέρωση Επιμετρήσεων διαχωρισμού

Πατάμε το πλήκτρο [image] οπότε εμφανίζεται τα παρακάτω παράθυρο.

Ορίζουμε

το «Χρονικό διάστημα (περίοδο) υπολογισμών»

Αν θα Δημιουργηθούν Αναλυτικές Επιμετρήσεις με Ανακεφαλαιωτικές Ποσότητες (Με τις συνολικές ποσότητες στο τέλος κάθε περιόδου)

Με τη επιλογή αυτή έχουμε απλούστερη δημιουργία σχετικών λογαριασμών διαχωρισμού Αναθεώρησης,

Αλλιώς κάθε επιμέτρηση θα περιλαμβάνει μόνο της ποσότητες της συγκεκριμένης περιόδου. Σ' αυτή την περίπτωση θα δημιουργηθεί και Συγκεντρωτική Επιμέτρηση (που έχει και την θέση πίνακα διαχωρισμού)

Στα άρθρα με μονάδα μέτρησης Τεμ.=ΤεμάχιοΝα γίνεται στρογγυλοποίηση του αποτελέσματοςσε κάθε περίοδο στον αμέσως μικρότερο ακέραιο.

Επίσης επιλέγουμε «Υπολογισμός ποσότητας από»

α. Προβλεπόμενη πρόοδο ή

β Με βάση τη τις μπάρες πραγματικής προόδου

Επιλέγουμε ακόμα αν θα διαγραφούν οι υπάρχουσες επιμετρήσεις

δηλαδή η εργασία θα καθαρίσει τις τυχόν υπάρχουσες επιμετρήσεις πριν προχωρήσει στη διαδικασία

( οπότε -αν υπάρχουν άρθρα- ποσότητες που βάλαμε με άλλο τρόπο- θα διαγραφούν.)

Αφού πατήσουμε το πλήκτρο «Εκτέλεση» [image] δημιουργούνται αντίστοιχες επιμετρήσεις στο ErgoMetr με την θεωρητική κατανομή των εργασιών.

!! Γίνεται η παραδοχή ότι σε κάθε ημέρα (της χρονικής μπάρας) αναλογεί ίση ποσότητα εργασίας

ΕΚΤΥΠΩΣΗ ΧΡΟΝΟΔΙΑΓΡΑΜΜΑΤΟΣ -GANT

Πατώντας το σχετικό πλήκτρο εμφανίζεται το παρακάτω παράθυρο εκτύπωσης

Εκτός από την αλλαγή του εκτυπωτή και τον προσανατολισμό της σελίδας μπορούμε ακόμα Να αλλάξουμε την αρχή και το τέλος της χρονικής περιόδου που θέλουμε να τυπώσουμε

  • Να επιλέξουμε να Μη γίνεται προσαρμογή σε μία σελίδα οπότε και θα μπορούμε να επιλέξουμε και μεγέθυνση ή σμίκρυνση.
  • Να επιλέξουμε να εκτυπώνονται ΚΑΙ άρθρα χωρίς χρονικές μπάρες.
  • Επιλογή να ΜΗ εμφανίζεται στη εκτύπωση του άρθρου η Βιβλιοθήκη και ο Κωδικός του άρθρου
  • Να καθορίσουμε το ύψος της γραμμής κάθε άρθρου
  • Καθορίζουμε ποια κείμενα τίτλων και σε πόση απόσταση θα εμφανιστούν στο πάνω περιθώριο
  • Να καθορίσουμε το πλάτος αναγραφής των περιγραφών των άρθρων
  • Να επιλέξουμε αν θέλουμε να αναγράφεται σε κάθε άρθρο το ποσοστό της δαπάνης στο σύνολο του έργου
  • Στο κάτω μέρος της εκτύπωσης μπορούμε να επιλέξουμε να αναγράφεται η ποσοστιαία οικονομική πρόοδος (απορρόφηση οικονομικού αντικειμένου) ή /και η Δαπάνη με βάση την προβλεπόμενες ή πραγματικές χρονικές μπάρες.
  • Να επιλέξουμε αν θέλουμε να τυπώνεται οι ΥΠΟΓΡΑΦΕΣ
  • Μπορούμε επίσης να επιλέξουμε ποία ή ποιες σελίδες θέλουμε να τυπωθούν
  • Με το πλήκτρο «Προεπισκόπηση» μπορούμε να έχουμε μια πρώτη άποψη των σελίδων που παράγονται Και να βλέπουμε τις διάφορες σελίδες με τα πλήκτρα < >

Αν θέλουμε να εκτυπώσουμε σε σελίδα Α3 θα πρέπει ΠΡΙΝ επιλέξουμε την εκτύπωση από το παραπάνω μενού, να έχουμε δηλώσει (από τις ρυθμίσεις των Windows) και στον συγκεκριμένο εκτυπωτή (Προεπιλογές εκτυπωτή) προεπιλεγμένο χαρτί Α3.

Λογικό Διάγραμμα -PERT

Επιλέγοντας τη σελίδα Λογικό Διάγραμμα -PERT εμφανίζεται η σελίδα του λογικού διαγράμματος

Με τις μπάρες εργασιών που έχουμε ορίσει προηγουμένως και με τις σχετικές συνδέσεις στις μπάρες των άρθρων σχεδιάζεται αυτόματα εν φύλο που έχει πλαίσια με όλες της Μπάρες (καθώς και τις αντίστοιχες κατηγορίες -ομάδες και τον τίτλο του έργου).

Το μέγεθος κάθε πλαισίου δραστηριότητας σχεδιάζεται με διαστάσεις που έχουν καθοριστεί από "χαρακτηριστικά διαγράμματος"

Μπορούμε να μετακινήσουμε τα πλαίσια ώστε να δημιουργήσουμε μια λογική ροή Δραστηριοτήτων.

Με Δεξί κλικ επάνω σε μία δραστηριότητα επιλέγουμε «Ιδιότητες δραστηριότητας» οπότε εμφανίζεται ένα παράθυρο

Εδώ μπορούμε να αλλάξουμε τις διαστάσεις για την συγκεκριμένη δραστηριότητα.

Μπορούμε επίσης να ορίσουμε μια αναλυτική περιγραφή της δραστηριότητας.

Για να φανεί αυτή η Περιγραφή θα πρέπει να επιλέξουμε «Εμφάνιση Περιγραφής Σχολίων» και να μεγαλώσουμε το ύψος του πλαισίου π.χ. 320 - 110

Για να εκτυπώσουμε το λογικό διάγραμμα (PERT) επιλέγουμε από τις επιλογές των εκτυπώσεων «Εκτύπωση λογικού διαγράμματος»


Εισαγωγή έργου από αρχείο τύπου XML ή από ErgoWIn32

Εισαγωγή έργου από αποθηκευμένο αρχείο τύπου XML ή από έργο του ErgoWin32

Αν έχουμε αποθηκεμένο έργο σε μορφή XML τότε μπορούμε να το εισάγουμε στη δική μας βάση.

Αφου το επιλέξουμε με τα πλήκτρα πατάμε

«Εισαγωγή στοιχείων έργου»

Αντίστοιχα αν έχουμε δημιουργήσει κάποιο έργο στο ErgoWin πάμε στη σχετική καρτέλα και αφού τοποθετηθούμε στο έργο πατάμε «Εισαγωγή στοιχείων έργου»


. Αποθήκευση έργου σε εξωτερικό αρχείο

Με το πλήκτρο αυτό μπορούμε να αποθηκέυσουμε ένα έργο σε εξωτερικό αρχείο (τύπου XML). για δύο λόγους:

Backup. Δημιουργούμε ανεξάρτητο εξωτερικό αρχείο του έργου μας με όλα τα στοιχεία (μαζί με τυχόν επιμετρήσεις Ergometr-Ergogrpaph32) . Το αρχείο αυτό μπορούμε να το αποθηκεύσουμε σε ένα άλλo δίσκο (π.χ. σε Usb flash stick) και να έχουμε ασφαλές αντίγραφο του έργου μας.

Αντιγραφή. Αφου το Αποθηκεύσουμε Μπορούμε να το ξανα-εισάγουμε το αρχείο (με την προηγούμενη εργασία «Εισαγωγή έργου από εξωτερικό αρχείο» στη δική μας βάση και να δημιουργήσουμε εύκολα αντίγραφο του έργου.

Μεταφορά Μπορούμε να μεταφέρουμε και φορτώσουμε το αρχείο σε άλλη βάση (άλλο Η/Υ) που έχει ERGOLAND.

!!! Η Αποθήκευση έργου στο ERGOLAND Αποθηκεύει και όλες τις επιμετρήσεις από το ErgoMetr και ErgoGraph32 (αφ' όσον υπάρχουν)


Ομαδική Αποθήκευση έργων

Με το πλήκτρο [image] "Ομαδική Αποθήκευση έργων» (BackUp) γίνεται ομαδικά αποθήκευση πολλαπλών έργων σε κάποιο φάκελο.

Μπορούμε να επιλέξουμε όλα ή μερικά έργα και να εκτελέσουμε την εργασία πατώντας το πλήκτρο "Αποθήκευση"

Για διευκόλυνση επιλογής μπορούμε να αλλάξουμε την ταξινόμηση των έργων με τα σχετικό πλήκτρα

Ο κατάλογός αποθήκευσης εμφανίζεται στο κάτω μέρος. Μπορούμε να αλλάξουμε η και να δημιουργήσουμε νέο κατάλογο πατώντας το σχετικό πλήκτρο [...]


Αντιγραφή Εργου

Με το πληκτρο [image] γίνεται άμεσα ΠΛΗΡΗΣ αντιγραφή ΟΛΩΝ των στοιχείων του επιλεγμένου έργου.

Στο τέλος εμφανίζεται νέα εγγραφή κάτω από το επιλεγμένο έργο που είναι πλήρες αντίγραφο του έργου (μαζί με τυχόν επιμετρήσεις Ergometr-Ergogrpaph32)


ΒΟΗΘΗΤΙΚΕΣ ΕΡΓΑΣΙΕΣ

Συντελεστές Αναθεώρησης

Χρήστες

Συντήρηση Αρχείων

Προεπισκόπηση αποθηκευμένων εκτυπώσεων

Ενημέρωση από το Internet

Γενικό Ημερολόγιο Ενεργειών

Επεξεργασία τιμών του ΓΔΤΚ


Αρχεία Συντελεστών Αναθεώρησης

Με την επιλογή "Συντελεστές αναθεώρησης" εμφανίζεται το παρακάτω παράθυρο

Στο πάνω μέρος της οθόνης εμφανίζονται όλα τα αρχεία συντελεστών αναθεώρησης με χαρακτηριστικό όνομα το τρίμηνο (περίοδο) εκτέλεσης των εργασιών που περιλαμβάνουν ΌΛΕΣ τις εκκινήσεις (από 2ο Τρίμηνο 1992). Στο κάτω μέρος έχουμε σε στήλες όλες τις εκκινήσεις. Μπορούμε να αναζητήσουμε κάποιο κωδικό πληκτρολογώντας στα σχετικά πεδία (στη γραμμή με τα πλήκτρα ) την βιβλιοθήκη και τον κωδικό που αναζητούμε. Όταν Αλλάζουμε από το πάνω τμήμα του παράθυρου το Τρίμηνο των συντελεστών το κάτω μέρος θα εξακολουθεί να παραμένει στο άρθρο και στο τρίμηνο εκκίνησης που είχαμε προηγουμένως τοποθετηθεί.

Με το πλήκτρο Missing image: newperiod.bmp μπορούμε να δημιουργήσουμε δική μας "Στήλη τιμών χρήστη στη συγκεκριμένη περίοδο" (με προσωρινούς συντελεστές) με δυνατότητα εφαρμογής κάποιου συντελεστή (γινόμενο) κατά την δημιουργία της νέας στήλης ή με μηδενισμό όλων των συντελεστών. Στη νέα στήλη αυτή μπορούμε να τροποποιήσουμε τους συντελεστές.

Ακόμα με το πλήκτρο [image] μπορούμε να αντιγράψουμε την στήλη αυτή στη επόμενη περίοδο και να δημιουργήσουμε προσωρινούς συντελεστές.

Με το πλήκτρο "Εκτύπωση" μπορούμε να έχουμε εκτύπωση των συντελεστών για την βιβλιοθήκη και την συγκεκριμένη εκκίνηση με εμφάνιση όπως ακριβώς αυτή του ΥΠΕΧΩΔΕ.

Με απλό κλικ στο άρθρο εμφανίζεται η περιγραφή του

Αφού επιλέξουμε στήλη τριμήνου εκκίνησης και βιβλιοθήκη μπορούμε να έχουμε με το πλήκτρο

"Δημιουργία λίστας άρθρων με τον συντελεστή επιλεγμένης εκκίνησης και με την περιγραφή"

Με τσεκάρισμα στο σχετικό κουτάκι [image] περνούμε στη λίστα ΜΟΝΟ κωδικούς που ΕΧΟΥΝ συντελεστή (Για όλες τις Κατηγορίες-Βιβλιοθήκες)

Και να κάνουμε Αποθήκευση-εξαγωγή σε excel.


Χρήστες

Στο παράθυρο αυτό καθορίζουμε ονόματα και κωδικό-κλειδί για τους χρήστες που θα χρησιμοποιούν το πρόγραμμα,

Αν εργάζονται στο πρόγραμμα παραπάνω από ενας χρήστης θα ΠΡΕΠΕΙ να μπαίνει στη εφαρμογή ο καθένας με τον δικό του κωδικό.


Συντήρηση αρχείων

Η συντήρηση των αρχείων χρειάζεται όταν παρουσιάζεται σχετικό μήνυμα προβλήματος αρχείων

(μετά από πτώση ρεύματος, κόλλημα Η.Υ, κ.λ.π)

Επιλέγουμε "Ολα τα αρχεία" και δεξιά "Διαγραφή αρχείων Δεικτών" και "Μέσω λειτουργικού"

και στη συνέχεια πατάμε "Αναδημιουργία Δεικτών".

Μετά τον ολοκλήρωση τις διαδικασίας πατάμε επίσης το πάνω δεξιά πλήκτρο "Αρίθμηση εγγραφών".


Προεπισκόπηση αποθηκευμένων εκτυπώσεων

Μπορούμε να επιλέξουμε από σχετικό παράθυρο το αρχείο με την αποθηκευμένη εκτύπωση που εμείς είχαμε σώσει στην αντίστοιχη διαδικασία ΠΑΡΑΓΩΓΗΣ της εκτύπωσης.

Αφού το επιλέξουμε μπορούμε να το δούμε ή να το εκτυπώσουμε.


Ενημέρωση από το Internet

Η ενημέρωση του Ergoland γίνεται άμεσα και απλούστατα με τη σχετική επιλογή

Κάντε τακτικά αυτή την εργασία (πχ. Κάθε μήνα) για να έχετε το πρόγραμμα πάντα ενημερωμένο.

Ακολουθήστε τις οδηγίες που θα δείτε και κάντε ενημέρωση του προγράμματος και των αναθεωρήσεων

Για να ξεκινήσει η διαδικασία ενημέρωση δεν θα πρέπει να έχουμε ανοικτό άλλο παράθυρο του Ergoland

Πατάμε Επόμενο , Επόμενο δυο φορές και εμφανίζεται ένα παράθυρο με πληροφορίες σχετικά με τις τελευταίες ενημερώσεις και αφού ενημερωθούμε πατάμε

Το Διάβασα Ο.Κ.

Στο Τελευταίο παράθυρο τσεκάρονται αυτόματα τα στοιχειά που δεν έχουν ενημερωθεί

Πατάμε Επόμενο και αυτόματα γίνεται η ενημέρωση.


Επεξεργασία τιμών του ΓΔΤΚ

Στο παράθυρο εμφανίζονται όλα τα τρίμηνα από το Α' του 2010 και ο σχετικός μέσος συντελεστής του

Γενικού Δείκτη Τιμών Καταναλωτή.

Η ενημέρωση των συντελεστών γίνεται αυτόματα και χρησιμοποιείται στον υπολογισμό Αναθεώρησης για τα έργα


ΠΑΡΑΜΕΤΡΟΙ ΕΦΑΡΜΟΓΗΣ

Εδώ καθορίζουμε σταθερές παράμετρους που θα εφαρμόζονται στο εξής στο πρόγραμμα

Κείμενα ¨Εργων - προτεινόμενοι κωδικοί-κείμενα

Κλείσιμο Λογαριασμού-Ορισμός κλεισίματος λογαριασμού

Παράμετροι Μεταβλητές Προκαταβολών

Παράμετροι Έργου

Χρώματα

Μονάδες μέτρησης

Βοηθητικό Αρχείο Αρθρων


Κείμενα έργων

προτεινόμενοι κωδικοί-κείμενα

Εδώ καθορίζουμε τα σταθερά κείμενα (ή μορφή) τα οποία θα αντιγράφονται αυτόματα με κάθε νέα καταχώρηση έργου

π.χ. αν το έργο αναφέρεται συχνά σε κάποιο συγκεκριμένο φορέα καταχωρούμε στο κωδικό "ΚΥΡΙΟΣ" τούς σχετικούς τίτλους.

Επίσης υπάρχουν μερικά γενικά κείμενα που χρησιμοποιούνται σε διάφορα μενού επιλογής π.χ. προτεινόμενη περιγραφή ΚΑΤΗΓΟΡΙΑΣ

ΑΥΤΟΜΑΤΗ ΠΑΡΕΜΒΟΛΗ-ΕΝΣΩΜΑΤΩΣΗ ΚΕΙΜΕΝΟΥ ΣΕ ΚΕΙΜΕΝΟ

Στα κείμενα μπορούμε να συμπεριλάβουμε κωδικούς από άλλα κείμενα του έργου και να έχουμε κατά την εκτύπωση αυτόματη ενσωμάτωση του σχετικού κειμένου.

Στο παραπάνω παράθυρο βλέπουμε π.χ. στο κείμενο (ΔΙΑΚΗΡΥΞΗ) να περιέχονται οι κωδικοί <@ΤΙΤΛΟΣ ΕΡΓΟΥ> και παρακάτω <@ΗΜΕΡΟΜ. ΔΗΜΟΠΡΑΣΙΑΣ> . Στις θέσεις αυτές θα ενσωματωθούν τα σχετικά κείμενα. Ή σύνταξη -συμβολισμός για να γίνει ενσωμάτωση κάποιου κειμένου είναι <@ΚΩΔΙΚΟΣ>.

Αν θέλουμε να κεντράρουμε τα περιεχόμενα από κάποιο κωδικό βάζουμε το συμβολό # μετά το > π.χ.

<@ΥΠΟΓΡΑΦΗ ΑΝΑΔΟΧΟΥ >#

Το σύμβολο % μετά από τον ορισμό του κωδικού είναι προαιρετικό και σημαίνει ότι η ενσωμάτωση θα γίνει ανεξάρτητα από το μήκος του κειμένου ούτως ώστε το κείμενο που ακολουθεί τον <@ΚΩΔΙΚΟΣ>. (π.χ. ημέρα.. .) να ακολουθήσει το κείμενο που ενσωματώνεται στο τέλος του ανεξάρτητα από το μήκος του. Αν δεν υπάρχει το σύμβολο % τότε η ενσωμάτωση θα γίνει στο συγκεκριμένο χώρο που υπάρχει μεταξύ του {<} και του επόμενου χαρακτήρα που υπάρχει στη γραμμή μετά το {>}. (Τα κενά συμπεριλαμβάνονται στο χώρο ενσωμάτωσης.)

Το σύμβολο ! δεξιά από τον ορισμό του κωδικού είναι προαιρετικό και ορίζει μέχρι ποιο σημείο μπορεί να γίνει κατάληψη από το αντίστοιχο κείμενο. Αν δεν υπάρχει το σύμβολο αυτό η ενσωμάτωση θα γίνει όποως ορίζεται παραπάνω.

Βλεπε και


Κλείσιμο λογαριασμού

Στο παράθυρο αυτό μπορούμε να καθορίσουμε διάφορους τύπους ποσών με ότι χαρακτηριστικά θέλουμε τα οποία θα φορτώνονται αυτόματα στις γραμμές κλεισίματος λογαριασμού (Στον πρώτο Λογαριασμό του εκάστοτε έργου) Π.χ. Αμοιβή μελετών ή παρακράτηση κρατήσεων κλ.π)

Παράμετροι Μεταβλητές Προκαταβολών


Παράμετροι Προκαταβολών

Παράμετροι - Μεταβλητές Προκαταβολών{

Εδώ μπορούμε να τροποποιήσουμε τον -«Μαθηματικό Τύπο» για τον υπολογισμό των διάφορων μεταβλητών υπολογισμού Αποσβέσεων-τόκων κλπ

Το τυπολόγιο αυτό θα αντιγράφεται σε κάθε ΝΕΑ καταχώρηση προκαταβολής σε κάποιο έργο


Παράμετροι έργου

Εδώ ορίζουμε διάφορες σταθερές παραμέτρους που θα ισχύουν σε κάθε νέα δημιουργία έργου


Χρώματα

Στο παράθυρο αυτό καθορίζουμε τα επιθυμητά χρώματα σε διάφορα σημεία του προγράμματος


Μονάδες Μέτρησης

Οι μονάδες μετρήσεων των εργασιών, ο συμβολισμός τους και η περιγραφή τους ολογράφως (με το αντίστοιχο φύλο) είναι τυποποιημένες στο ErgoLand για τυποποιημένη εμφάνιση των συμβόλων. Πληκτρολογούμε την συντομογραφία τους, την περιγραφή τους ολογράφως και επιλέγουμε και το φύλο (γένος) τους που θα χρειαστεί για την περιγραφή των ποσοτήτων ολογράφως.


Βοηθητικό Αρχείο Αρθρων

Με δυνατότητα εισαγωγής συντελεστή ΙΚΑ-ΕΦΚΑ

Τ α ποσοστά - συντελεστές που εισάγουμε για κάθε άρθρο στο εκάστοτε έργο - Ενημέρωση ποσοστών ΙΚΑ -

καταχωρούνται αυτόματα στο Βοηθητικό Αρχείο Αρθρων για αυτόματη ενημέρωση των ίδιων άρθρων σε άλλο έργο. (Η συσχέτιση γίνεται με τον κωδικό του άρθρου). ΚΑΙ με τον κωδικό Αναθεώρησης του άρθρου.

Τα ποσοστά αυτά στο Αρχείο Αυτό μπορούν να εξαχθούν σε βοηθητικό αρχείο για μεταφορά σε άλλο πρόγραμμα ERGOLAND και να εισαχθούν αντίστοιχα με τα σχετικά πλήκτρα .

Με το πλήκτρο «Πίνακες Συντελεστών Εργατικής Δαπάνης» έχουμε

«Εμφάνιση πινάκα με τους συντελεστές εργατικής δαπάνης

ΦΕΚ 418 / 5 Απριλίου 2002 -Αποφάσεις : Αριθ. Φ21 / 405»